<!DOCTYPE html>
<html>
<!--
page generated at: Wed Feb 14 15:15:21 GMT 2018
page generated by escenic.server/hostname: reg-pres13.tm-aws.com/reg-pres13.tm-aws.com
-->
<head>
<script type="text/javascript">!function e(t,n,o){function r(c,s){if(!n[c]){if(!t[c]){var u="function"==typeof require&&require;if(!s&&u)return u(c,!0);if(i)return i(c,!0);var f=new Error("Cannot find module '"+c+"'");throw f.code="MODULE_NOT_FOUND",f}var l=n[c]={exports:{}};t[c][0].call(l.exports,function(e){var n=t[c][1][e];return r(n||e)},l,l.exports,e,t,n,o)}return n[c].exports}for(var i="function"==typeof require&&require,c=0;c<o.length;c++)r(o[c]);return r}({1:[function(e,t,n){!function(e){var n=setTimeout;function o(){}var r="function"==typeof setImmediate&&setImmediate||function(e){n(e,0)},i=function(e){"undefined"!=typeof console&&console&&console.warn("Possible Unhandled Promise Rejection:",e)};function c(e){if("object"!=typeof this)throw new TypeError("Promises must be constructed via new");if("function"!=typeof e)throw new TypeError("not a function");this._state=0,this._handled=!1,this._value=void 0,this._deferreds=[],a(e,this)}function s(e,t){for(;3===e._state;)e=e._value;0!==e._state?(e._handled=!0,r(function(){var n=1===e._state?t.onFulfilled:t.onRejected;if(null!==n){var o;try{o=n(e._value)}catch(e){return void f(t.promise,e)}u(t.promise,o)}else(1===e._state?u:f)(t.promise,e._value)})):e._deferreds.push(t)}function u(e,t){try{if(t===e)throw new TypeError("A promise cannot be resolved with itself.");if(t&&("object"==typeof t||"function"==typeof t)){var n=t.then;if(t instanceof c)return e._state=3,e._value=t,void l(e);if("function"==typeof n)return void a((o=n,r=t,function(){o.apply(r,arguments)}),e)}e._state=1,e._value=t,l(e)}catch(t){f(e,t)}var o,r}function f(e,t){e._state=2,e._value=t,l(e)}function l(e){2===e._state&&0===e._deferreds.length&&r(function(){e._handled||i(e._value)});for(var t=0,n=e._deferreds.length;t<n;t++)s(e,e._deferreds[t]);e._deferreds=null}function a(e,t){var n=!1;try{e(function(e){n||(n=!0,u(t,e))},function(e){n||(n=!0,f(t,e))})}catch(e){if(n)return;n=!0,f(t,e)}}c.prototype.catch=function(e){return this.then(null,e)},c.prototype.then=function(e,t){var n=new this.constructor(o);return s(this,new function(e,t,n){this.onFulfilled="function"==typeof e?e:null,this.onRejected="function"==typeof t?t:null,this.promise=n}(e,t,n)),n},c.all=function(e){var t=Array.prototype.slice.call(e);return new c(function(e,n){if(0===t.length)return e([]);var o=t.length;function r(i,c){try{if(c&&("object"==typeof c||"function"==typeof c)){var s=c.then;if("function"==typeof s)return void s.call(c,function(e){r(i,e)},n)}t[i]=c,0==--o&&e(t)}catch(e){n(e)}}for(var i=0;i<t.length;i++)r(i,t[i])})},c.resolve=function(e){return e&&"object"==typeof e&&e.constructor===c?e:new c(function(t){t(e)})},c.reject=function(e){return new c(function(t,n){n(e)})},c.race=function(e){return new c(function(t,n){for(var o=0,r=e.length;o<r;o++)e[o].then(t,n)})},c._setImmediateFn=function(e){r=e},c._setUnhandledRejectionFn=function(e){i=e},void 0!==t&&t.exports?t.exports=c:e.Promise||(e.Promise=c)}(this)},{}],2:[function(e,t,n){"use strict";t.exports=function(){Element.prototype.matches||(Element.prototype.matches=Element.prototype.msMatchesSelector||Element.prototype.webkitMatchesSelector),Element.prototype.closest||(Element.prototype.closest=function(e){var t=this;if(!document.documentElement.contains(this))return null;do{if(t.matches(e))return t;t=t.parentElement}while(null!==t);return null})}},{}],3:[function(e,t,n){"use strict";var o=e("./promise/promise.js"),r=e("./closest/closest.js");o(),r()},{"./closest/closest.js":2,"./promise/promise.js":4}],4:[function(e,t,n){"use strict";var o=e("promise-polyfill");t.exports=function(){void 0===window.Promise&&(window.Promise=o)}},{"promise-polyfill":1}]},{},[3]);
//# sourceMappingURL=index.min.js.map</script>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Chester care home which had been placed in special measures closes - Chester Chronicle</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; All residents have now moved to alternative provision&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Curzon Park,Cheshire West and Chester Council,Facebook,NHS,Paul Dolan,Chester"><meta name="news_keywords" content="Curzon Park,Cheshire West and Chester Council,Facebook,NHS,Paul Dolan,Chester"><meta name="author" content="David Norbury"><meta name="Googlebot-News" content="noarchive"><meta name="google-site-verification" content="AKDfuVj87fCcJ2FPqPfWyAWdg99KuIMj0nAqcNmoLyc"><meta property="fb:app_id" content="247580118621215"><meta property="fb:page_id" content="144384635580836"><meta property="fb:pages" content="12923874921"><link rel="canonical" href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591"><link rel="amphtml" href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591.amp">
<meta property="og:site_name" content="chesterchronicle"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Care home which had been placed in special measures closes"><meta property="og:url" content="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591"><meta property="og:description" content="All residents have now moved to alternative provision"><meta property="og:image" content="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg"><meta property="og:section" content="Chester &amp; Cheshire News"><meta property="article:tag" content="Cheshire West and Chester Council"><meta property="article:tag" content="Facebook"><meta property="article:tag" content="NHS"><meta property="article:tag" content="Paul Dolan"><meta property="article:tag" content="Curzon Park"><meta property="article:tag" content="Chester"><meta property="article:author" content="https://www.chesterchronicle.co.uk/authors/david-norbury/"><meta property="article:published_time" content="2018-02-14T14:00:00Z"><meta property="article:modified_time" content="2018-02-13T10:40:55Z"><meta property="article:expiration_time" content="2018-03-15T10:40:55Z"><meta property="article:section" content="Chester &amp; Cheshire News"><meta property="article:id" content="chesterchronicle-14282591">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@ChesterChron"><meta name="twitter:creator" value="@ChesterChron"><meta name="twitter:image" value="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg">
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;cheshire-west-and-chester-council,facebook,nhs,paul-dolan,curzon-park,chester&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;14282591&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/chesterchronicle.co.uk/news/chester-cheshire-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;injectionEnabled&quot;:false,&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;hideOnFirstPageView&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;valpal-property&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(6)&quot;,&quot;type&quot;:&quot;valpal&quot;,&quot;templateName&quot;:&quot;property&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536623&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_tkbe6ex7no6yjkd2zgeppgp6q4&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-16&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1518621321799,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;11165&quot;,&quot;sectionId&quot;:&quot;11170&quot;,&quot;publicationName&quot;:&quot;chesterchronicle&quot;,&quot;publicationId&quot;:&quot;30&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;chesterchronicle:news:chester-cheshire-news:article:chester-care-home-been-placed:14282591&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore&quot;,&quot;ownerSite&quot;:&quot;chesterchronicle&quot;,&quot;ownerSiteDomain&quot;:&quot;www.chesterchronicle.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;chester-cheshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Cheshire West and Chester Council|Facebook|NHS|Paul Dolan|Curzon Park|Chester&quot;,&quot;articleAuthor&quot;:&quot;David Norbury&quot;,&quot;articleId&quot;:&quot;14282591&quot;,&quot;articleTitle&quot;:&quot;Chester care home which had been placed in special measures closes&quot;,&quot;articleUrl&quot;:&quot;https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591&quot;,&quot;headline&quot;:&quot;chesterchronicle_chester-care-home-been-placed&quot;,&quot;primaryTag&quot;:&quot;Curzon Park&quot;,&quot;publishDate&quot;:&quot;2018-02-14&quot;,&quot;firstPublishDate&quot;:&quot;2018-02-14|14:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;chesterchronicle&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;14282591&quot;}}}"/>
<link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=5ce5d4aed920964bb4c30a1857496f47"><link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=068e0b1a5d1fd9ad2d93c0224935ebd3"><link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4f341650eb0823e1472193470529ccd9"><link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-sso/scss/chameleon-sso.css?v=6c0401caac64fbb62715a7e84c3e585c"><link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=50667fc66616f126bfb4b12e5ebe66ce">
<link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=20fae1564746b4fa8575d8c1e0603f10">
<link rel="shortcut icon" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/publications/chesterchronicle/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/publications/chesterchronicle/scss/chesterchronicle.css?v=1517928274">
<script>TMCONFIG = {"platform":"regionals","publicationId":30,"topSectionId":11165,"homepageId":11152,"sectionAncestorsIDs":[11170,11165,11152],"publication":"chesterchronicle","frontendRoot":"https://s2-prod.chesterchronicle.co.uk","frontendVersion":"1517928274","gigya":{"apikey":"3_hTaOdx_kO3Nl_fNTUssfsntVAxzVXMvSTbJ_31cQXClOyhXcfEw7Sqb-yi_KV32i","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"partner.poppies.end-date-time":"12/11/2017 23:59","optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","partner.masthead.takeover":"true","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.campaign.name":"poppies","partner.weather.targetUrl":"https://weather.com/redir?par=tm_chesterchronicle_widget&page=today&locale=en-GB&id=53.193392,-2.893075","gtmFbiaContainerId":"GTM-PNLXFZS","partner.poppies.start-date-time":"01/11/2017 00:00","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"/fish4data","gtmContainerId":"GTM-M3TH25P","hide.slot.on.first.page.view":"false","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"https://api.weather.com/v1/geocode/53.193392/-2.893075/observations/current.json?language=en-GB&units=m","gtmClientIdEndpoint":"https://stmg-prod.mirror.co.uk/analytics.config.json","search.googleCustomSearchEngineId":"015440420724022033189:jg4rq1apmfs","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"features":{},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"147857185406517"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"JK25T-SPGEQ-J7STL-Z94H4-M8QKA"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"https://www.chesterchronicle.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script>window.dataLayer = [];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M3TH25P');</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;buy tickets&quot;:{&quot;partnerName&quot;:&quot;buy tickets&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<script type="text/javascript">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</script>
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|chesterchronicle" id="logo" href="/">chesterchronicle</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="https://www.chesterchronicle.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="https://www.chesterchronicle.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|Chester &amp;amp; Cheshire News" href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/">Chester &amp; Cheshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="https://www.chesterchronicle.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="https://www.chesterchronicle.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="https://www.chesterchronicle.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="https://www.chesterchronicle.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="https://www.chesterchronicle.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="https://www.chesterchronicle.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Showbiz" href="https://www.chesterchronicle.co.uk/news/showbiz/">Showbiz</a></li><li><a data-link-tracking="Header|DropDown|Text|Traffic &amp;amp; Travel" href="https://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="https://www.chesterchronicle.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="https://www.chesterchronicle.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="https://www.chesterchronicle.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="https://www.chesterchronicle.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="https://www.chesterchronicle.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="https://www.chesterchronicle.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="https://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="https://www.chesterchronicle.co.uk/whats-on/film-news/">Film &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Chester FC" href="https://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="https://www.chesterchronicle.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="https://www.chesterchronicle.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Chester FC" href="https://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></li><li><a data-link-tracking="Header|DropDown|Text|Vauxhall Motors FC" href="https://www.chesterchronicle.co.uk/all-about/vauxhall-motors-fc">Vauxhall Motors FC</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="https://www.chesterchronicle.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cheshire Phoenix" href="https://www.chesterchronicle.co.uk/all-about/cheshire-phoenix">Cheshire Phoenix</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="https://www.chesterchronicle.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="https://www.chesterchronicle.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Amateur Sport" href="https://www.chesterchronicle.co.uk/sport/amateur-sport/">Amateur Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Junior Sport" href="https://www.chesterchronicle.co.uk/sport/junior-sport/">Junior Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="https://www.chesterchronicle.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Ellesmere Port" href="https://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Traffic &amp;amp; Travel" href="https://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="https://www.chesterchronicle.co.uk/news/business/">Business</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="https://www.chesterchronicle.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/chesterchronicle" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/ChesterChron" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/chesterchronicle" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/chester/?utm_source=tm-chesterchronicle&amp;utm_medium=referral&amp;utm_campaign=navlink">Jobs</a></li><li><a href="https://www.chesterchronicle.co.uk/news/motoring/">Motors</a></li><li><a href="https://www.chesterchronicle.co.uk/news/property/">Property</a></li><li><a href="https://www.chesterchronicle.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://dating.chesterchronicle.co.uk/">Dating</a></li><li><a href="https://familynotices.chesterchronicle.co.uk/">Family Notices</a></li><li><a href="//www.chesterchronicle.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/national">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="https://www.chesterchronicle.co.uk/buy-sell-tell/buy-tickets/">Buy Tickets</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><a href="https://www.chesterchronicle.co.uk/about-us/">About Us</a></li><li><a href="https://www.chesterchronicle.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.chesterchronicle.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.chesterchronicle.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="https://www.chesterchronicle.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.chesterchronicle.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.chesterchronicle.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.chesterchronicle.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.chesterchronicle.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.chesterchronicle.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.chesterchronicle.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="//www.chesterchronicle.co.uk/">© 2018 Trinity Mirror Merseyside</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="https://www.chesterchronicle.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.chesterchronicle.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/" rel="vocabulary:url" property="vocabulary:title">Chester &amp; Cheshire News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="https://www.chesterchronicle.co.uk/all-about/curzon-park" rel="vocabulary:url" property="vocabulary:title">Curzon Park</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="chesterchronicle"/><meta itemprop="url" content="https://www.chesterchronicle.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/chesterchronicle.png"/><meta itemprop="width" content="320"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591"/><article class="article-main channel-news" data-mod="articleSso,converse" data-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.chesterchronicle.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Chester care home which had been placed in special measures closes</h1><p itemprop="description">All residents have now moved to alternative provision</p><div class="byline"><div class="sharebar" data-share-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-share-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591" data-context="share-bar-14282591" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14282591" data-stream-id="chesterchronicle-14282591"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Chester care home which had been placed in special measures closes" data-social-headline="Care home which had been placed in special measures closes" data-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591#ICID=sharebar_facebook" data-leadtext="All residents have now moved to alternative provision" data-content-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Chester care home which had been placed in special measures closes" data-social-headline="Care home which had been placed in special measures closes" data-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591#ICID=sharebar_twitter" data-leadtext="All residents have now moved to alternative provision" data-content-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Chester care home which had been placed in special measures closes" data-social-headline="Care home which had been placed in special measures closes" data-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591#ICID=sharebar_pinterest" data-leadtext="All residents have now moved to alternative provision" data-content-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Chester care home which had been placed in special measures closes" data-social-headline="Care home which had been placed in special measures closes" data-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591#ICID=sharebar_whatsapp" data-leadtext="All residents have now moved to alternative provision" data-content-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="David Norbury"/><meta itemprop="sameAs" content="https://www.chesterchronicle.co.uk/authors/david-norbury/"/></div><div class="article-information" itemprop="datePublished" content="2018-02-14T14:00:00Z"><div class="author-information-container"><span class="author-label">By</span><div class="author"><a class="publication-theme" href="https://www.chesterchronicle.co.uk/authors/david-norbury/" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">David Norbury</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2018-02-14T14:00:00Z"></time>14:00, 14 FEB 2018</li><meta itemprop="dateModified" content="2018-02-14T14:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="https://www.chesterchronicle.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s615/MGR_TCH_100717CURZON_01.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s508/MGR_TCH_100717CURZON_01.jpg 508w, https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s810/MGR_TCH_100717CURZON_01.jpg 810w" src="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s615/MGR_TCH_100717CURZON_01.jpg" alt="Curzon Park Residential Home run by Curzon Professional Services Ltd at 13 Curzon Park South" content="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s615/MGR_TCH_100717CURZON_01.jpg"/><figcaption><span class="caption" itemprop="description">Curzon Park Residential Home run by Curzon Professional Services Ltd at 13 Curzon Park South</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-share-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591" data-context="share-bar-14282591" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="14282591" data-stream-id="chesterchronicle-14282591"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Chester care home which had been placed in special measures closes" data-social-headline="Care home which had been placed in special measures closes" data-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591#ICID=sharebar_facebook" data-leadtext="All residents have now moved to alternative provision" data-content-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-tracking="facebook|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Chester care home which had been placed in special measures closes" data-social-headline="Care home which had been placed in special measures closes" data-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591#ICID=sharebar_twitter" data-leadtext="All residents have now moved to alternative provision" data-content-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-tracking="twitter|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Chester care home which had been placed in special measures closes" data-social-headline="Care home which had been placed in special measures closes" data-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591#ICID=sharebar_pinterest" data-leadtext="All residents have now moved to alternative provision" data-content-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-tracking="pinterest|share|undefined"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Chester care home which had been placed in special measures closes" data-social-headline="Care home which had been placed in special measures closes" data-url="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591#ICID=sharebar_whatsapp" data-leadtext="All residents have now moved to alternative provision" data-content-image="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s1200/MGR_TCH_100717CURZON_01.jpg" data-tracking="whatsapp|share|undefined"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;39496&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9974416,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/chesterchronicle/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A nursing home in a leafy south of the river <a href="https://www.chesterchronicle.co.uk/all-about/chester" target="_blank">Chester</a> suburb has closed.</p> <p>Curzon Park Residential Home, run by Curzon Professional Services Ltd in a large Victorian property on Curzon Park South, had been in special measures.</p> <p>The Chronicle was alerted by a Facebook post that the doors had closed and the 15 residents were being cared for by the borough council.</p> <p>We revealed last summer that an unannounced inspection by the Care Quality Commission (CQC) watchdog had found residents were at risk of harm in the event of a fire.</p> <p>There had also been insufficient funds available to buy food, with the manager using her own money.</p> <p>The converted and extended property provided personal care and accommodation for older people and people living with dementia according to the CQC website.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="https://i2-prod.chesterchronicle.co.uk/incoming/article13110486.ece/ALTERNATES/s615b/LEVER-EDGE-CARE-HOME.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="409" />
<div class="outer">
<div class="spacer" style="padding-top:66.50%;"></div>
<div class="mod-image">
<img data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article13110486.ece/ALTERNATES/s615b/LEVER-EDGE-CARE-HOME.jpg" alt="" content="https://i2-prod.chesterchronicle.co.uk/incoming/article13110486.ece/ALTERNATES/s615b/LEVER-EDGE-CARE-HOME.jpg" />
</div>
</div>
<figcaption>
<span class="credit" itemprop="author"> (Image: Manchester Evening News)</span>
</figcaption>
</figure> <p>Judged by the watchdog to be ‘inadequate’ overall, the CQC said within that rating the safety and management of the home was inadequate while its effectiveness, care and responsiveness required improvement.</p> <p>An earlier inspection in December 2016, when there had been four managers in 12 months, had identified breaches of regulations under the Health and Social Care Act. Although improvements had since been made in some areas there were continued breaches.</p> <p>An enforcement notice had been issued by the fire service and some actions remained outstanding. This placed people at on-going risk of harm in the event of a fire.</p> <p>Parts of the kitchen needed cleaning and action had not been taken to address an infection control risk in the laundry room. One room identified at the previous inspection had retained a ‘strong malodour’ which placed people at continued risk of infection.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">Top news stories </h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s482b/interchange.jpg" alt="" itemprop="image" content="https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s482b/interchange.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Woman assaulted at Chester bus station
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/man-44-shot-air-weapon-14287461" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s482b/cdr_chs_140218medlar.jpg" alt="" itemprop="image" content="https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s482b/cdr_chs_140218medlar.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Air gun shooting in Lache
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-50m-vision-unveiled-14284702" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s482b/conference.jpg" alt="" itemprop="image" content="https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s482b/conference.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Racecourse unveils &pound;50m vision
</figcaption>
</figure></a></li>
<li data-type="news"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image section-theme" data-mod="image">
<img data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s482b/Motorway-queuing-tra.jpg" alt="" itemprop="image" content="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s482b/Motorway-queuing-tra.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
New car tax rules coming into force
</figcaption>
</figure></a></li>
</ul>
</div>
</div> <p>However care records had been improved and were accurate, up-to-date and personalised and staff morale had improved.</p> <p>A more recent unannounced two-day inspection in October 2017 found the home continued to be inadequate.</p> <p>Actions had not been taken and additional breaches of the regulations had been found including residents’ dignity not always being maintained.</p> <p>Works to meet the fire safety regulations had not been fully completed and some were not to a high standard.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-lodge-care-home-inadequate-14162384">Chester care home found to be 'inadequate' by watchdog</a></li>
</ul>
</aside> <p>The borough council’s adult social care and health chief Paul Dolan has explained: “We work closely with all of our care providers and our partners, including the Care Quality Commission and the NHS, to support each facility to deliver safe standards of care to residents.</p> <p>“Cheshire West and Chester Council worked with the manager and staff of Curzon Park to ensure that every resident stayed safe, had access to appropriate alternative care and was kept informed of any changes.</p> <p>“Everyone has now moved out of the home with most residents moving directly to alternative provision in the Chester area.”</p> <p>He added: “The health and wellbeing of residents remained our priority during the closure and we worked hard to ensure their welfare and individual needs were prioritised.</p> <p>“We are very grateful to families, carers and staff for the pragmatic and supportive roles that they played during difficult circumstances and to the other providers who stepped in to offer alternatives.”</p></div><a id="bettingIframeTracker" href="#"></a><iframe class="betting" data-src="https://betting.converse.tm-awx.com/ui?tags=%5B%22Cheshire%20West%20and%20Chester%20Council%22%2C%22Facebook%22%2C%22NHS%22%2C%22Paul%20Dolan%22%2C%22Curzon%20Park%22%2C%22Chester%22%5D&amp;channel_name=News&amp;publication_name=chesterchronicle&amp;url=&amp;page_title=Chester%20care%20home%20which%20had%20been%20placed%20in%20special%20measures%20closes" id="betting-iframe" data-mod="betting" data-immediate="data-immediate" height="100" sandbox="allow-scripts allow-same-origin allow-popups allow-popups-to-escape-sandbox" scrolling="no" layout="responsive" frameborder="0"></iframe><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/chesterchronicle" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">chesterchronicle</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=ChesterChron"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @ChesterChron</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/chesterchronicle/subscriptions/" data-mailingListId="39496"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="chesterchronicle-14282591" data-article-id="14282591" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-chesterchronicle-14282591"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="https://www.chesterchronicle.co.uk/all-about/cheshire-west-and-chester-council">Cheshire West and Chester Council</a></li><li><a class="publication-theme-button-highlight" href="https://www.chesterchronicle.co.uk/all-about/facebook">Facebook</a></li><li><a class="publication-theme-button-highlight" href="https://www.chesterchronicle.co.uk/all-about/nhs">NHS</a></li><li><a class="publication-theme-button-highlight" href="https://www.chesterchronicle.co.uk/all-about/paul-dolan">Paul Dolan</a></li><li><a class="publication-theme-button-highlight" href="https://www.chesterchronicle.co.uk/all-about/curzon-park">Curzon Park</a></li><li><a class="publication-theme-button-highlight" href="https://www.chesterchronicle.co.uk/all-about/chester">Chester</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399"><img data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s615/interchange.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong class="publication-font"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399">Woman assaulted at Chester bus station</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399">It's the second assault at the interchange in three weeks</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s180/Motorway-queuing-tra.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s458/Motorway-queuing-tra.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s615/Motorway-queuing-tra.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646">New car tax rules are coming in 2018 – and the charges will hit some drivers hard</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646">Some motorists will have to dig deeper into their pockets than others</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/take-glimpse-chester-zoos-newly-14283770"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s180/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s458/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s615/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/take-glimpse-chester-zoos-newly-14283770">Take a glimpse at Chester Zoo's newly revamped Penguin Island</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/take-glimpse-chester-zoos-newly-14283770">The entire area has been re-landscaped</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s180/cdr_chs_140218scrambler.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s458/cdr_chs_140218scrambler.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s615/cdr_chs_140218scrambler.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668">Female pedestrian injured by scrambler bike in Ellesmere Port</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668">Police are urging witnesses to come forward</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/subway-giving-away-free-six-14280090"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s180/subway-sandwich.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s458/subway-sandwich.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s615/subway-sandwich.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/valentines-day">Valentine's Day</a></em><strong><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/subway-giving-away-free-six-14280090">Subway is giving away free six-inch subs on Valentine's Day</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/subway-giving-away-free-six-14280090">Who will you treat to a free lunch on February 14?</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682"><img data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14155905.ece/ALTERNATES/s615/JS116209482.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.chesterchronicle.co.uk/all-about/shopping-in-chester">Shopping in Chester</a></em><strong class="publication-font"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682">Tesco apologises after card payments are taken months after customers have shopped</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682">Issue with card payments affected 300 of its Express stores</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s180/MGR_TCH_100717CURZON_01.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s458/MGR_TCH_100717CURZON_01.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s615/MGR_TCH_100717CURZON_01.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/curzon-park">Curzon Park</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591">Chester care home which had been placed in special measures closes</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591">All residents have now moved to alternative provision</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s180/JS143533591.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s458/JS143533591.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s615/JS143533591.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-racecourse">Chester Racecourse</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800">Chester Racecourse team up with MBNA to donate kit to Chester FC charity match</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800">Partnership forged to help ensure Thursday's all-star match is a success</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/chester-philharmonic-orchestra-stage-russian-14280677"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14280675.ece/ALTERNATES/s180/Estonian-pianist-Maksim-tura-will-be-joining-the-Chester-Philharmonic-Orchestra-on-March-3.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14280675.ece/ALTERNATES/s458/Estonian-pianist-Maksim-tura-will-be-joining-the-Chester-Philharmonic-Orchestra-on-March-3.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14280675.ece/ALTERNATES/s615/Estonian-pianist-Maksim-tura-will-be-joining-the-Chester-Philharmonic-Orchestra-on-March-3.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-cathedral">Chester Cathedral</a></em><strong><a href="https://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/chester-philharmonic-orchestra-stage-russian-14280677">Chester Philharmonic Orchestra to stage Russian concert at Cathedral</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/chester-philharmonic-orchestra-stage-russian-14280677">A Russian Classical Romantic evening takes place in Chester Cathedral on March 3</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14288752.ece/ALTERNATES/s180/demo.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14288752.ece/ALTERNATES/s458/demo.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14288752.ece/ALTERNATES/s615/demo.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/cheshire-fire-and-rescue-service">Cheshire Fire and Rescue Service</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687">Protest against proposed fire cuts at Ellesmere Port and Crewe</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687">Opponents fear downgrading of service will make Cheshire vulnerable to serious risks</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399"><img data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s615/interchange.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong class="publication-font"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399">Woman assaulted at Chester bus station</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399">It's the second assault at the interchange in three weeks</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s180/Motorway-queuing-tra.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s458/Motorway-queuing-tra.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s615/Motorway-queuing-tra.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646">New car tax rules are coming in 2018 – and the charges will hit some drivers hard</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646">Some motorists will have to dig deeper into their pockets than others</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/take-glimpse-chester-zoos-newly-14283770"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s180/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s458/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s615/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/take-glimpse-chester-zoos-newly-14283770">Take a glimpse at Chester Zoo's newly revamped Penguin Island</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/take-glimpse-chester-zoos-newly-14283770">The entire area has been re-landscaped</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s180/cdr_chs_140218scrambler.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s458/cdr_chs_140218scrambler.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s615/cdr_chs_140218scrambler.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668">Female pedestrian injured by scrambler bike in Ellesmere Port</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668">Police are urging witnesses to come forward</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/subway-giving-away-free-six-14280090"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s180/subway-sandwich.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s458/subway-sandwich.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s615/subway-sandwich.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/valentines-day">Valentine's Day</a></em><strong><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/subway-giving-away-free-six-14280090">Subway is giving away free six-inch subs on Valentine's Day</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/subway-giving-away-free-six-14280090">Who will you treat to a free lunch on February 14?</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682"><img data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14155905.ece/ALTERNATES/s615/JS116209482.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="https://www.chesterchronicle.co.uk/all-about/shopping-in-chester">Shopping in Chester</a></em><strong class="publication-font"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682">Tesco apologises after card payments are taken months after customers have shopped</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682">Issue with card payments affected 300 of its Express stores</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s180/MGR_TCH_100717CURZON_01.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s458/MGR_TCH_100717CURZON_01.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s615/MGR_TCH_100717CURZON_01.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/curzon-park">Curzon Park</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591">Chester care home which had been placed in special measures closes</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591">All residents have now moved to alternative provision</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/gary-roberts-set-remain-chester-14289501"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/sport/article14131205.ece/ALTERNATES/s180/GaryRobertsCFC.jpg 180w, https://i2-prod.chesterchronicle.co.uk/sport/article14131205.ece/ALTERNATES/s458/GaryRobertsCFC.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/sport/article14131205.ece/ALTERNATES/s615/GaryRobertsCFC.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></em><strong><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/gary-roberts-set-remain-chester-14289501">Gary Roberts set to remain a Chester FC player for next month as Community Trust helps out</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/gary-roberts-set-remain-chester-14289501">Midfielder will be coaching for the Trust as part of the agreement as Blues get a timely boost</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s180/JS143533591.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s458/JS143533591.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s615/JS143533591.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-racecourse">Chester Racecourse</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800">Chester Racecourse team up with MBNA to donate kit to Chester FC charity match</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800">Partnership forged to help ensure Thursday's all-star match is a success</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/chester-philharmonic-orchestra-stage-russian-14280677"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14280675.ece/ALTERNATES/s180/Estonian-pianist-Maksim-tura-will-be-joining-the-Chester-Philharmonic-Orchestra-on-March-3.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14280675.ece/ALTERNATES/s458/Estonian-pianist-Maksim-tura-will-be-joining-the-Chester-Philharmonic-Orchestra-on-March-3.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14280675.ece/ALTERNATES/s615/Estonian-pianist-Maksim-tura-will-be-joining-the-Chester-Philharmonic-Orchestra-on-March-3.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-cathedral">Chester Cathedral</a></em><strong><a href="https://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/chester-philharmonic-orchestra-stage-russian-14280677">Chester Philharmonic Orchestra to stage Russian concert at Cathedral</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/chester-philharmonic-orchestra-stage-russian-14280677">A Russian Classical Romantic evening takes place in Chester Cathedral on March 3</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s180/MGR_TCH_100717CURZON_01.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s220b/MGR_TCH_100717CURZON_01.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s270b/MGR_TCH_100717CURZON_01.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article13309418.ece/ALTERNATES/s615/MGR_TCH_100717CURZON_01.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/curzon-park">Curzon Park</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591">Chester care home which had been placed in special measures closes</a></strong><div class="comments-count" data-streamId="chesterchronicle-14282591" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-care-home-been-placed-14282591">All residents have now moved to alternative provision</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14290134.ece/ALTERNATES/s180/protest.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14290134.ece/ALTERNATES/s220b/protest.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article14290134.ece/ALTERNATES/s270b/protest.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14290134.ece/ALTERNATES/s615/protest.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/cheshire-fire-and-rescue-service">Cheshire Fire and Rescue Service</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687">Protest against proposed fire cuts at Ellesmere Port and Crewe</a></strong><div class="comments-count" data-streamId="chesterchronicle-14288687" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687">Opponents fear downgrading of service will make Cheshire vulnerable to serious risks</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14155905.ece/ALTERNATES/s180/JS116209482.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14155905.ece/ALTERNATES/s220b/JS116209482.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article14155905.ece/ALTERNATES/s270b/JS116209482.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14155905.ece/ALTERNATES/s615/JS116209482.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/shopping-in-chester">Shopping in Chester</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682">Tesco apologises after card payments are taken months after customers have shopped</a></strong><div class="comments-count" data-streamId="chesterchronicle-14289682" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/tesco-apologises-after-card-payments-14289682">Issue with card payments affected 300 of its Express stores</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/man-44-shot-air-weapon-14287461"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s180/cdr_chs_140218medlar.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s220b/cdr_chs_140218medlar.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s270b/cdr_chs_140218medlar.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s615/cdr_chs_140218medlar.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/lache">Lache</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/man-44-shot-air-weapon-14287461">Man, 44, shot with air weapon in Chester</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/man-44-shot-air-weapon-14287461">'Injured' victim taken to hospital following the incident</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s180/JS143533591.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s220b/JS143533591.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s270b/JS143533591.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s615/JS143533591.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-racecourse">Chester Racecourse</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800">Chester Racecourse team up with MBNA to donate kit to Chester FC charity match</a></strong><div class="comments-count" data-streamId="chesterchronicle-14288800" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800">Partnership forged to help ensure Thursday's all-star match is a success</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/little-sutton-pizza-takeaway-5am-14282722"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14227179.ece/ALTERNATES/s180/DNR_TCH_300118-CHESTER-ROAD-LITTLE-SUTTON_01.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14227179.ece/ALTERNATES/s220b/DNR_TCH_300118-CHESTER-ROAD-LITTLE-SUTTON_01.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article14227179.ece/ALTERNATES/s270b/DNR_TCH_300118-CHESTER-ROAD-LITTLE-SUTTON_01.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14227179.ece/ALTERNATES/s615/DNR_TCH_300118-CHESTER-ROAD-LITTLE-SUTTON_01.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/little-sutton">Little Sutton</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/little-sutton-pizza-takeaway-5am-14282722">Pizza takeaway denied permission to stay open until 5am</a></strong><div class="comments-count" data-streamId="chesterchronicle-14282722" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/little-sutton-pizza-takeaway-5am-14282722#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/little-sutton-pizza-takeaway-5am-14282722">Councillor successfully argues proposal would have major impact on local residents</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s180/interchange.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s220b/interchange.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s270b/interchange.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s615/interchange.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399">Woman assaulted at Chester bus station</a></strong><div class="comments-count" data-streamId="chesterchronicle-14287399" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399">It's the second assault at the interchange in three weeks</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s180/Motorway-queuing-tra.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s220b/Motorway-queuing-tra.jpg 220w, https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s270b/Motorway-queuing-tra.jpg 270w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s615/Motorway-queuing-tra.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646">New car tax rules are coming in 2018 – and the charges will hit some drivers hard</a></strong><div class="comments-count" data-streamId="chesterchronicle-14284646" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646">Some motorists will have to dig deeper into their pockets than others</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/chester-grosvenor-unveils-new-champagne-14282429"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14284354.ece/ALTERNATES/s180/LJR_TCH_130218labrasseriechs_02.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14284354.ece/ALTERNATES/s220b/LJR_TCH_130218labrasseriechs_02.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article14284354.ece/ALTERNATES/s270b/LJR_TCH_130218labrasseriechs_02.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14284354.ece/ALTERNATES/s615/LJR_TCH_130218labrasseriechs_02.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/grosvenor-hotel">Grosvenor Hotel</a></em><strong><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/chester-grosvenor-unveils-new-champagne-14282429">The Chester Grosvenor unveils new Champagne bar after £350k refurbishment</a></strong><div class="comments-count" data-streamId="chesterchronicle-14282429" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/chester-grosvenor-unveils-new-champagne-14282429#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/chester-grosvenor-unveils-new-champagne-14282429">New look for La Brasserie restaurant as well</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/liverpool-legend-ian-rush-put-14287352"><img data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article6731668.ece/ALTERNATES/s180/PA-4125.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article6731668.ece/ALTERNATES/s220b/PA-4125.jpg 220w, https://i2-prod.liverpoolecho.co.uk/incoming/article6731668.ece/ALTERNATES/s270b/PA-4125.jpg 270w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article6731668.ece/ALTERNATES/s615/PA-4125.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></em><strong><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/liverpool-legend-ian-rush-put-14287352">Liverpool legend Ian Rush to put his boots on once again to aid Chester FC</a></strong><div class="comments-count" data-streamId="chesterchronicle-14287352" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/liverpool-legend-ian-rush-put-14287352#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/liverpool-legend-ian-rush-put-14287352">Former Blues striker and manager has been drafted in to appear in Thursday's fundraising clash</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s180/cdr_chs_140218scrambler.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s220b/cdr_chs_140218scrambler.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s270b/cdr_chs_140218scrambler.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s615/cdr_chs_140218scrambler.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668">Female pedestrian injured by scrambler bike in Ellesmere Port</a></strong><div class="comments-count" data-streamId="chesterchronicle-14287668" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668">Police are urging witnesses to come forward</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-50m-vision-unveiled-14284702"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s180/conference.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s220b/conference.jpg 220w, https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s270b/conference.jpg 270w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s615/conference.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-racecourse">Chester Racecourse</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-50m-vision-unveiled-14284702">Chester Racecourse unveils £50m vision including large conference centre and new grandstand</a></strong><div class="comments-count" data-streamId="chesterchronicle-14284702" data-mod="teaserCounter"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-50m-vision-unveiled-14284702#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-50m-vision-unveiled-14284702">Public invited to comment after viewing plans later this month</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s180/interchange.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s390/interchange.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s458/interchange.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article13144769.ece/ALTERNATES/s615/interchange.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399">Woman assaulted at Chester bus station</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/woman-assaulted-chester-bus-station-14287399">It's the second assault at the interchange in three weeks</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s180/Motorway-queuing-tra.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s390/Motorway-queuing-tra.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s458/Motorway-queuing-tra.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article1241732.ece/ALTERNATES/s615/Motorway-queuing-tra.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646">New car tax rules are coming in 2018 – and the charges will hit some drivers hard</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-car-tax-rules-coming-14284646">Some motorists will have to dig deeper into their pockets than others</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/take-glimpse-chester-zoos-newly-14283770"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s180/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s390/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s458/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article13480161.ece/ALTERNATES/s615/Spheniscus_humboldti_-Chester_Zoo_England-8a_1.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/take-glimpse-chester-zoos-newly-14283770">Take a glimpse at Chester Zoo's newly revamped Penguin Island</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/take-glimpse-chester-zoos-newly-14283770">The entire area has been re-landscaped</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s180/cdr_chs_140218scrambler.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s390/cdr_chs_140218scrambler.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s458/cdr_chs_140218scrambler.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14287705.ece/ALTERNATES/s615/cdr_chs_140218scrambler.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668">Female pedestrian injured by scrambler bike in Ellesmere Port</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/female-pedestrian-injured-scrambler-bike-14287668">Police are urging witnesses to come forward</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/subway-giving-away-free-six-14280090"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s180/subway-sandwich.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s390/subway-sandwich.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s458/subway-sandwich.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article11294112.ece/ALTERNATES/s615/subway-sandwich.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/valentines-day">Valentine's Day</a></em><strong><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/subway-giving-away-free-six-14280090">Subway is giving away free six-inch subs on Valentine's Day</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/subway-giving-away-free-six-14280090">Who will you treat to a free lunch on February 14?</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-50m-vision-unveiled-14284702"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s180/conference.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s390/conference.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s458/conference.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14284772.ece/ALTERNATES/s615/conference.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-racecourse">Chester Racecourse</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-50m-vision-unveiled-14284702">Chester Racecourse unveils £50m vision including large conference centre and new grandstand</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-50m-vision-unveiled-14284702">Public invited to comment after viewing plans later this month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/man-44-shot-air-weapon-14287461"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s180/cdr_chs_140218medlar.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s390/cdr_chs_140218medlar.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s458/cdr_chs_140218medlar.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14287456.ece/ALTERNATES/s615/cdr_chs_140218medlar.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/lache">Lache</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/man-44-shot-air-weapon-14287461">Man, 44, shot with air weapon in Chester</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/man-44-shot-air-weapon-14287461">'Injured' victim taken to hospital following the incident</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/liverpool-legend-ian-rush-put-14287352"><img data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article6731668.ece/ALTERNATES/s180/PA-4125.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article6731668.ece/ALTERNATES/s390/PA-4125.jpg 390w, https://i2-prod.liverpoolecho.co.uk/incoming/article6731668.ece/ALTERNATES/s458/PA-4125.jpg 458w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article6731668.ece/ALTERNATES/s615/PA-4125.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></em><strong><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/liverpool-legend-ian-rush-put-14287352">Liverpool legend Ian Rush to put his boots on once again to aid Chester FC</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/liverpool-legend-ian-rush-put-14287352">Former Blues striker and manager has been drafted in to appear in Thursday's fundraising clash</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/gary-roberts-set-remain-chester-14289501"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/sport/article14131205.ece/ALTERNATES/s180/GaryRobertsCFC.jpg 180w, https://i2-prod.chesterchronicle.co.uk/sport/article14131205.ece/ALTERNATES/s390/GaryRobertsCFC.jpg 390w, https://i2-prod.chesterchronicle.co.uk/sport/article14131205.ece/ALTERNATES/s458/GaryRobertsCFC.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/sport/article14131205.ece/ALTERNATES/s615/GaryRobertsCFC.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></em><strong><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/gary-roberts-set-remain-chester-14289501">Gary Roberts set to remain a Chester FC player for next month as Community Trust helps out</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/gary-roberts-set-remain-chester-14289501">Midfielder will be coaching for the Trust as part of the agreement as Blues get a timely boost</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/little-sutton-pizza-takeaway-5am-14282722"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14227179.ece/ALTERNATES/s180/DNR_TCH_300118-CHESTER-ROAD-LITTLE-SUTTON_01.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14227179.ece/ALTERNATES/s390/DNR_TCH_300118-CHESTER-ROAD-LITTLE-SUTTON_01.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14227179.ece/ALTERNATES/s458/DNR_TCH_300118-CHESTER-ROAD-LITTLE-SUTTON_01.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14227179.ece/ALTERNATES/s615/DNR_TCH_300118-CHESTER-ROAD-LITTLE-SUTTON_01.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/little-sutton">Little Sutton</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/little-sutton-pizza-takeaway-5am-14282722">Pizza takeaway denied permission to stay open until 5am</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/little-sutton-pizza-takeaway-5am-14282722">Councillor successfully argues proposal would have major impact on local residents</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/heres-how-you-can-claim-14279325"><img data-srcset="https://i2-prod.manchestereveningnews.co.uk/incoming/article14278194.ece/ALTERNATES/s180/Liverpool-City-Council-repairing-potholes-around-the-city-this-week.jpg 180w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14278194.ece/ALTERNATES/s390/Liverpool-City-Council-repairing-potholes-around-the-city-this-week.jpg 390w, https://i2-prod.manchestereveningnews.co.uk/incoming/article14278194.ece/ALTERNATES/s458/Liverpool-City-Council-repairing-potholes-around-the-city-this-week.jpg 458w" data-src="https://i2-prod.manchestereveningnews.co.uk/incoming/article14278194.ece/ALTERNATES/s615/Liverpool-City-Council-repairing-potholes-around-the-city-this-week.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/heres-how-you-can-claim-14279325">Here's how you can claim for pothole damage to your car</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/heres-how-you-can-claim-14279325">Potholes caused more than £3m worth of damage to vehicles in 2016</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/chester-grosvenor-unveils-new-champagne-14282429"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14284354.ece/ALTERNATES/s180/LJR_TCH_130218labrasseriechs_02.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14284354.ece/ALTERNATES/s390/LJR_TCH_130218labrasseriechs_02.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14284354.ece/ALTERNATES/s458/LJR_TCH_130218labrasseriechs_02.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14284354.ece/ALTERNATES/s615/LJR_TCH_130218labrasseriechs_02.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/grosvenor-hotel">Grosvenor Hotel</a></em><strong><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/chester-grosvenor-unveils-new-champagne-14282429">The Chester Grosvenor unveils new Champagne bar after £350k refurbishment</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/whats-on/food-drink-news/chester-grosvenor-unveils-new-champagne-14282429">New look for La Brasserie restaurant as well</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/dale-barracks-sell-plan-daft-14282028"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14282221.ece/ALTERNATES/s180/matheson-2.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14282221.ece/ALTERNATES/s390/matheson-2.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14282221.ece/ALTERNATES/s458/matheson-2.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14282221.ece/ALTERNATES/s615/matheson-2.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/armed-forces">Armed Forces</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/dale-barracks-sell-plan-daft-14282028">Dale Barracks sell-off plan is 'daft idea' says Chester MP</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/dale-barracks-sell-plan-daft-14282028">City MP Chris Matheson says Dale Barracks army camp remains under threat of closure</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s180/JS143533591.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s390/JS143533591.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s458/JS143533591.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14289056.ece/ALTERNATES/s615/JS143533591.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-racecourse">Chester Racecourse</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800">Chester Racecourse team up with MBNA to donate kit to Chester FC charity match</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-racecourse-team-up-mbna-14288800">Partnership forged to help ensure Thursday's all-star match is a success</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/heres-how-much-antoni-sarcevics-14283294"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/sport/article14226015.ece/ALTERNATES/s180/3079915.jpg 180w, https://i2-prod.chesterchronicle.co.uk/sport/article14226015.ece/ALTERNATES/s390/3079915.jpg 390w, https://i2-prod.chesterchronicle.co.uk/sport/article14226015.ece/ALTERNATES/s458/3079915.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/sport/article14226015.ece/ALTERNATES/s615/3079915.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></em><strong><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/heres-how-much-antoni-sarcevics-14283294">Here's how much Antoni Sarcevic's Conference North winners medal has raised for Chester FC</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/sport/football/football-news/heres-how-much-antoni-sarcevics-14283294">Former Blues midfielder teamed up with the Chronicle to auction his 2012/13 winners medal to aid the Blues' cause</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14290134.ece/ALTERNATES/s180/protest.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14290134.ece/ALTERNATES/s390/protest.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14290134.ece/ALTERNATES/s458/protest.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14290134.ece/ALTERNATES/s615/protest.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/cheshire-fire-and-rescue-service">Cheshire Fire and Rescue Service</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687">Protest against proposed fire cuts at Ellesmere Port and Crewe</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/protest-against-proposed-fire-cuts-14288687">Opponents fear downgrading of service will make Cheshire vulnerable to serious risks</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-constabulary-review-ordered-policing-14280920"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14087616.ece/ALTERNATES/s180/hunt.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14087616.ece/ALTERNATES/s390/hunt.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14087616.ece/ALTERNATES/s458/hunt.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14087616.ece/ALTERNATES/s615/hunt.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/cheshire-constabulary">Cheshire Constabulary</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-constabulary-review-ordered-policing-14280920">Cheshire Constabulary review ordered into policing the hunt </a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-constabulary-review-ordered-policing-14280920">Police and crime commissioner David Keane to review whether force is meeting obligations around Hunting Act 2004</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/building-sites-targeted-crooks-malpas-14287072"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article12439067.ece/ALTERNATES/s180/MFR_TCH_110117POLICE_01.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article12439067.ece/ALTERNATES/s390/MFR_TCH_110117POLICE_01.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article12439067.ece/ALTERNATES/s458/MFR_TCH_110117POLICE_01.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article12439067.ece/ALTERNATES/s615/MFR_TCH_110117POLICE_01.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/cheshire-constabulary">Cheshire Constabulary</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/building-sites-targeted-crooks-malpas-14287072">Building sites targeted by crooks in Malpas, Northwich and Runcorn</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/building-sites-targeted-crooks-malpas-14287072">Residents living near construction sites are asked to keep an eye out for any suspicious activity</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/unanimous-approval-265-new-homes-14277925"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14234555.ece/ALTERNATES/s180/JS142423252.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14234555.ece/ALTERNATES/s390/JS142423252.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14234555.ece/ALTERNATES/s458/JS142423252.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14234555.ece/ALTERNATES/s615/JS142423252.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/unanimous-approval-265-new-homes-14277925">Unanimous approval for 265 new homes near Ellesmere Port</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/unanimous-approval-265-new-homes-14277925">Derelict war time site redevelopment will include a care home</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenager-fighting-life-after-a41-14266999"><img data-srcset="https://i2-prod.chesterchronicle.co.uk/incoming/article14267096.ece/ALTERNATES/s180/scene.jpg 180w, https://i2-prod.chesterchronicle.co.uk/incoming/article14267096.ece/ALTERNATES/s390/scene.jpg 390w, https://i2-prod.chesterchronicle.co.uk/incoming/article14267096.ece/ALTERNATES/s458/scene.jpg 458w" data-src="https://i2-prod.chesterchronicle.co.uk/incoming/article14267096.ece/ALTERNATES/s615/scene.jpg"></a></figure><div class="inner"><em><a href="https://www.chesterchronicle.co.uk/all-about/cheshire-constabulary">Cheshire Constabulary</a></em><strong><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenager-fighting-life-after-a41-14266999">Teenager fighting for life after A41 crash in which two young men were killed</a></strong><div class="description"><a href="https://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenager-fighting-life-after-a41-14266999">Young men from Audi A3 named locally as female van driver from Flintshire also recovers</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="https://www.chesterchronicle.co.uk/news/">News</a></li><li><a href="https://www.chesterchronicle.co.uk/whats-on/">What's On</a></li><li><a href="https://www.chesterchronicle.co.uk/sport/">Sport</a></li><li><a href="https://www.chesterchronicle.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/chesterchronicle" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/ChesterChron" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/chesterchronicle" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><div class="kitemarks"><div class="ipso"></div><a class="trust-project" href="/about-us/"></a></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="https://discountcode.mirror.co.uk">Discount Codes</a></li><li><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="publishingPrinciples" content="https://www.chesterchronicle.co.uk/about-us/"/><meta itemprop="name" content="chesterchronicle"/><meta itemprop="url" content="https://www.chesterchronicle.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/publications/chesterchronicle/img/logo-chesterchronicle@2x.png"/></div></div><a href="https://www.chesterchronicle.co.uk/about-us/">About Us</a></li><li><a href="https://www.chesterchronicle.co.uk/advertising/">Advertise with Us</a></li><li><a href="https://www.chesterchronicle.co.uk/contact-us/">Contact Us</a></li><li><a href="https://www.chesterchronicle.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="https://www.chesterchronicle.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="https://www.chesterchronicle.co.uk/how-to-complain/">How to Complain</a></li><li><a href="https://www.chesterchronicle.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="https://www.chesterchronicle.co.uk/google-survey/">Google Survey</a></li><li><a href="https://www.chesterchronicle.co.uk/rules/">Competition Rules</a></li><li><a href="https://www.chesterchronicle.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="https://www.chesterchronicle.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="//www.chesterchronicle.co.uk/">© 2018 Trinity Mirror Merseyside</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="https://www.chesterchronicle.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=b4643487fcc3d4169d40930d24d84bf3"></script><script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=d1013b12e3d3922d3c3619a97cbcea1a"></script><script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=9da4caac43d7baeab5762bad952f6474"></script><script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script><script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-sso/js/chameleon-sso.min.js?v=507b8bd1ccbca2dbf03b129b2e2a238a"></script>
<script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=ba9223b484ebd263acc547e12ea837aa" defer></script>
<script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=93fbdc5cd0fe7e9f49a62aa675a51410" defer></script>
<div class="widget code html widget-editable viziwyg-section-39272 inpage-widget-13819776" >
<script async src="https://felix.data.tm-awx.com/felix.min.js" ></script>
</div>
<script>if(window._satellite && !_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
