<!DOCTYPE html>
<html>
<!--
page generated at: Fri Mar 10 14:39:22 GMT 2017
page generated by escenic.server/hostname: reg-pres4.tm-aws.com/reg-pres4.tm-aws.com
-->
<head>
<title>Watch this adorable video of Chester Zoo's new baby monkey - Chester Chronicle</title><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"/><meta name="description" content="&#xa; Tiny Amidala was born in January, but this is the first time we&#x27;re seeing her&#xa; "/><meta name="robots" content="noarchive"/><meta name="keywords" content="Chester Zoo,Chester"/><meta name="news_keywords" content="Chester Zoo,Chester"/><meta name="author" content="Rebecca Bird"/><meta name="google-site-verification" content="2JT1JOw1esTWfod4Lly1oE0YwbKB7DcHy4xLL-0WTTk"/><meta property="fb:app_id" content="247580118621215"/><meta property="fb:page_id" content="144384635580836"/><meta property="fb:pages" content="12923874921"/><link rel="canonical" href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716"/><link rel="amphtml" href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716.amp"/>
<meta property="og:site_name" content="chesterchronicle"/><meta property="og:language" content="en"/><meta property="og:type" content="article"/><meta property="og:title" content="This peek at a new baby monkey at Chester Zoo will make your day"/><meta property="og:url" content="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716"/><meta property="og:description" content="Tiny Amidala was born in January, but this is the first time we're seeing her"/><meta property="og:image" content="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg"/><meta property="og:video" content="http://brightcove04.brightcove.com/34/4221396001/201703/3069/4221396001_5354662512001_5354655516001.mp4"/><meta property="og:video:type" content="video/mp4"/><meta property="og:video:width" content="640"/><meta property="og:video:height" content="360"/><meta property="og:section" content="Chester &amp; Cheshire News"/><meta property="article:tag" content="Chester Zoo"/><meta property="article:tag" content="Chester"/><meta property="article:author" content="http://www.chesterchronicle.co.uk/authors/rebecca-bird/"/><meta property="article:published_time" content="2017-03-10T13:38:20Z"/><meta property="article:modified_time" content="2017-03-10T14:21:23Z"/><meta property="article:expiration_time" content="2017-04-09T14:21:23Z"/><meta property="article:section" content="Chester &amp; Cheshire News"/><meta property="article:id" content="chesterchronicle-12722716"/>
<meta name="twitter:card" value="summary_large_image"/><meta name="twitter:site" value="@ChesterChron"/><meta name="twitter:creator" value="@ChesterChron"/>
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;chester-zoo,chester&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;12722716&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/chesterchronicle.co.uk/news/chester-cheshire-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[300,250],[300,251],[300,100],[300,50],[250,250]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[300,50],[320,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-in-article&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;name&quot;:&quot;weather-widget&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;type&quot;:&quot;weather&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-top&quot;,&quot;type&quot;:&quot;seldonTop&quot;,&quot;items&quot;:10},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;seldon-top&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-primary&quot;,&quot;type&quot;:&quot;seldonBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;property-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;propertysearch&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-secondary&quot;,&quot;type&quot;:&quot;seldonBottomSecondary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;seldon&quot;,&quot;referenceSlot&quot;:&quot;seldon-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;type&quot;:&quot;seldonBottomTertiary&quot;,&quot;items&quot;:4},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;seldon-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536623&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_tkbe6ex7no6yjkd2zgeppgp6q4&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-16&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1489156762798,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;11165&quot;,&quot;sectionId&quot;:&quot;11170&quot;,&quot;publicationName&quot;:&quot;chesterchronicle&quot;,&quot;publicationId&quot;:&quot;30&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;chesterchronicle:news:chester-cheshire-news:article:watch-adorable-video-chester-zoos:12722716&quot;,&quot;pageType&quot;:&quot;article:news:grid:readmore&quot;,&quot;ownerSite&quot;:&quot;chesterchronicle&quot;,&quot;ownerSiteDomain&quot;:&quot;www.chesterchronicle.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;chester-cheshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Chester Zoo|Chester&quot;,&quot;articleAuthor&quot;:&quot;Rebecca Bird&quot;,&quot;articleId&quot;:&quot;12722716&quot;,&quot;articleTitle&quot;:&quot;Watch this adorable video of Chester Zoo's new baby monkey&quot;,&quot;articleUrl&quot;:&quot;http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716&quot;,&quot;headline&quot;:&quot;chesterchronicle_watch-adorable-video-chester-zoos&quot;,&quot;primaryTag&quot;:&quot;Chester Zoo&quot;,&quot;publishDate&quot;:&quot;2017-03-10&quot;,&quot;firstPublishDate&quot;:&quot;2017-03-10|13:38&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;chesterchronicle&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[{&quot;videoPlayer&quot;:&quot;brightcove&quot;,&quot;videoTitle&quot;:&quot;Baby Sulawesi macaque born at Chester Zoo&quot;,&quot;placement&quot;:&quot;lead&quot;,&quot;duration&quot;:6,&quot;id&quot;:&quot;5354655516001&quot;,&quot;uploader&quot;:&quot;Ian Cooper&quot;,&quot;source&quot;:&quot;06bef9c772ff856fcdfb6f8f237b9c80&quot;,&quot;contentVertical&quot;:&quot;Undefined&quot;,&quot;site&quot;:&quot;&quot;,&quot;clearance&quot;:&quot;Network&quot;,&quot;sourceUrl&quot;:&quot;&quot;}]},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;12722716&quot;}}}"/>
<link rel="shortcut icon" href="http://s.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/publications/chesterchronicle/img/favicon.ico" type="image/x-icon"/><link rel="stylesheet" type="text/css" href="http://s.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=1489142166"/><link rel="stylesheet" type="text/css" href="http://s.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=1489142166"/><link rel="stylesheet" type="text/css" href="http://s.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/publications/chesterchronicle/scss/chesterchronicle.css?v=1489142166"/>
<script>TMCONFIG = {"platform":"regionals","publicationId":30,"topSectionId":11165,"homepageId":11152,"sectionAncestorsIDs":[11170,11165,11152],"publication":"chesterchronicle","frontendRoot":"http://s.chesterchronicle.co.uk","frontendVersion":"1489142166","gigya":{"apikey":"3_hTaOdx_kO3Nl_fNTUssfsntVAxzVXMvSTbJ_31cQXClOyhXcfEw7Sqb-yi_KV32i","uniquifierUrl":"http://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreJs":"http://widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.chesterchronicle.co.uk/fish4data","optaLiveFootballScoreCss":"http://widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"http://livecentreps-prod.eu-west-1.elasticbeanstalk.com","partner.madgex.hot-jobs":"true","partner.weather.targetUrl":"https://weather.com/redir?par=tm_chesterchronicle_widget&page=today&locale=en-GB&id=53.193392,-2.893075","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","commentsCssBundled":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.193392/-2.893075/observations/current.json?language=en-GB&units=m","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"147857185406517"},"jotform":{"url":"https://ir9lg0epbj.execute-api.eu-west-1.amazonaws.com/prod/","apikey":""},"mpulse":{"apikey":"JK25T-SPGEQ-J7STL-Z94H4-M8QKA"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.chesterchronicle.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function(a){function b(a){var b=f.createElement("style");b.innerHTML=a.value,f.head.appendChild(b),TMTiming.mark("webfonts")}a=a||{frontendRoot:""};var c,d="marwood-fonts",e="cfc7bd09b7ebd97e6f4010bdcc24ac04",f=document,g=window;try{c=JSON.parse(g.localStorage.getItem(d)),c.version!==e?c=null:b(c)}catch(h){}if(!c){var i,j=new XMLHttpRequest;j.open("GET",a.frontendRoot+"/@trinitymirrordigital/marwood/webfonts/scss/webfonts.css?"+a.frontendVersion,!0),j.onload=function(){if(200===this.status||304===this.status)try{i={value:this.response,version:e},b(i),g.localStorage.setItem(d,JSON.stringify(i))}catch(a){}},j.send()}}(window.TMCONFIG);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c?c:a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(d){console.warn("Couldn't find mpulse api key: "+d)}if(c)if(window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var e=!1,f=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){e=!0,a(f,e)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){f=!0,a(f,e)})}else{if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",b,!1):k.attachEvent&&k.attachEvent("onload",b),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(d){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/Article">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image" id="logo" href="/">chesterchronicle</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.chesterchronicle.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/">Chester &amp; Cheshire News</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/news/showbiz/">Showbiz</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.chesterchronicle.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/whats-on/film-news/">Film &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.chesterchronicle.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/vauxhall-motors-fc">Vauxhall Motors FC</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/cheshire-phoenix">Cheshire Phoenix</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/sport/amateur-sport/">Amateur Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/sport/junior-sport/">Junior Sport</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|SectionLabel|Text" href="http://www.chesterchronicle.co.uk/news/business/">Business</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text" href="http://www.chesterchronicle.co.uk/in-your-area/">In Your Area</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/chester">Chester</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/frodsham-and-helsby">Frodsham And Helsby</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/all-about/neston">Neston</a></li><li><a data-link-tracking="Header|DropDown|Text" href="http://www.chesterchronicle.co.uk/in-your-area/">See all locations</a></li></ul><a class="icon toggle" href="#">Expand</a></li></ul></section></nav><div class="mod-signin" id="signin" data-modules="signin"><span class="label">Sign in<span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a href="/profile/email-preferences" id="sso-my-account">My Account</a></li><li class="hidden"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="social-sites"><ul><li><a class="icon facebook" data-provider="facebook" href="https://www.facebook.com/chesterchronicle">facebook</a></li><li><a class="icon twitter" data-provider="twitter" href="https://twitter.com/ChesterChron">twitter</a></li><li><a class="icon instagram" data-provider="instagram" href="https://www.instagram.com/chesterchronicle">instagram</a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul data-level="1"><li><a href="http://www.fish4.co.uk/liverpool/">Jobs</a></li><li><a href="http://www.chesterchronicle.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.chesterchronicle.co.uk/news/property/">Property</a></li><li><a href="http://www.chesterchronicle.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://dating.chesterchronicle.co.uk/">Dating</a></li><li><a href="http://www.chesterchronicle.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.chesterchronicle.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.chesterchronicle.co.uk/buy-sell-tell/buy-tickets/">Buy Tickets</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="http://www.chesterchronicle.co.uk/about-us/">About Us</a></li><li><a href="http://www.chesterchronicle.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.chesterchronicle.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.chesterchronicle.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.chesterchronicle.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.chesterchronicle.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.chesterchronicle.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.chesterchronicle.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.chesterchronicle.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.chesterchronicle.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.chesterchronicle.co.uk/">© 2016 Trinity Mirror Merseyside</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.chesterchronicle.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.chesterchronicle.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/" rel="vocabulary:url" property="vocabulary:title">Chester &amp; Cheshire News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.chesterchronicle.co.uk/all-about/chester-zoo" rel="vocabulary:url" property="vocabulary:title">Chester Zoo</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="chesterchronicle"/><meta itemprop="url" content="http://www.chesterchronicle.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/chesterchronicle.png"/><meta itemprop="width" content="320"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716"/><article class="mod-article article-main channel-news"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.chesterchronicle.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Watch this adorable video of Chester Zoo's new baby monkey</h1><h2 itemprop="description">Tiny Amidala was born in January, but this is the first time we're seeing her</h2><div class="byline"><div class="sharebar" data-share-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg" data-share-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716" data-context="share-bar-12722716" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12722716" data-stream-id="chesterchronicle-12722716"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Watch this adorable video of Chester Zoo's new baby monkey" data-social-headline="This peek at a new baby monkey at Chester Zoo will make your day" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716#ICID=sharebar_facebook" data-leadtext="Tiny Amidala was born in January, but this is the first time we're seeing her" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Watch this adorable video of Chester Zoo's new baby monkey" data-social-headline="This peek at a new baby monkey at Chester Zoo will make your day" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716#ICID=sharebar_twitter" data-leadtext="Tiny Amidala was born in January, but this is the first time we're seeing her" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Watch this adorable video of Chester Zoo's new baby monkey" data-social-headline="This peek at a new baby monkey at Chester Zoo will make your day" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716#ICID=sharebar_googleplus" data-leadtext="Tiny Amidala was born in January, but this is the first time we're seeing her" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Watch this adorable video of Chester Zoo's new baby monkey" data-social-headline="This peek at a new baby monkey at Chester Zoo will make your day" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716#ICID=sharebar_pinterest" data-leadtext="Tiny Amidala was born in January, but this is the first time we're seeing her" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Rebecca Bird"/><meta itemprop="sameAs" content="http://www.chesterchronicle.co.uk/authors/rebecca-bird/"/></div><div class="article-information" itemprop="datePublished" content="2017-03-10T13:38:20Z"><div class="author-information-container"><span class="author-label">By</span><a class="author" href="http://www.chesterchronicle.co.uk/authors/rebecca-bird/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Rebecca Bird</a></div><ul class="time-info"><li><time class="date-published" datetime="2017-03-10T13:38:20Z"></time>13:38, 10 MAR 2017</li><li><span>Updated</span><time class="date-updated" itemprop="dateModified" content="2017-03-10T14:21:23Z" datetime="2017-03-10T14:21:23Z"></time>14:21, 10 MAR 2017</li></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.chesterchronicle.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><div id="top-article-prompt"></div><div id="premium-article-prompt"></div><div class="mod-video" data-application-id="CHESTERCHRONICLE Embed Offsite" data-suggested="{&quot;videos&quot;:[]}" data-inview="data-inview" data-show-advert="data-show-advert" data-player-type="brightcove" data-ad-unit-id="/5293/chesterchronicle.co.uk/news/chester-cheshire-news" data-referrer-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716" data-correlator="1489156763072" data-token="" data-video-id="5354655516001" data-player="V19oeQPdg" data-account="4221396001" data-video-title="Baby Sulawesi macaque born at Chester Zoo" data-autoplay="data-autoplay" data-related="data-related" data-duration="6" itemtype="http://schema.org/VideoObject" itemprop="video" itemscope="itemscope"><div class="video-wrapper"><video class="video-js" controls="controls" data-embed="default" crossOrigin="anonymous"></video><div class="video-preloader"><div class="mod-image video-thumbnail" data-mod="image"><img data-src="http://brightcove01.brightcove.com/24/4221396001/201703/3069/4221396001_5354660367001_5354655516001-vs.jpg?pubId=4221396001" alt="Video thumbnail, Baby Sulawesi macaque born at Chester Zoo" data-height="100%" data-width="100%" onerror="this.parentElement.classList.add('video-thumbnail--unavailable');this.style.display='none'"/><noscript><img class="video-thumbnail" src="http://brightcove01.brightcove.com/24/4221396001/201703/3069/4221396001_5354660367001_5354655516001-vs.jpg?pubId=4221396001"/></noscript></div><div class="video-preloader-content"><span class="video-preloader-text video-preloader-text-loading">Video Loading</span><div class="video-preloader-text video-preloader-text-unavailable hidden">Video Unavailable</div></div><div class="video-play-content hidden"><div class="vjs-play-button"></div><div class="play-link"><span class="play-link-desktop">Click to play</span><span class="play-link-mobile">Tap to play</span></div></div><div class="video-spinner hidden"></div><div class="video-timer hidden" data-autoplay-time="8"><div class="circle-timer"><div class="triangle"></div><div class="timer-right"></div><div class="timer-slot"><div class="timer-left"></div></div></div><div class="timer-action"><span class="timer-text">The video will start in <span>8</span><span class="autoplay-cancel">Cancel</span></span><div class="play-now">Play now</div></div></div></div><div class="suggested-videos-end-screen suggested-videos-end-screen--hidden"><div class="replay-video"><button class="replay-video-btn">Watch this video again<span class="icon-spinner"></span></button></div></div><div class="ad-timer hidden">Video will play in&nbsp;<span class="ad-timer-time"></span></div></div><span class="video-headline publication-font">Baby Sulawesi macaque born at Chester Zoo</span><meta itemprop="name" content="Baby Sulawesi macaque born at Chester Zoo"/><meta itemprop="description" content="Baby Sulawesi macaque born at Chester Zoo"/><meta itemprop="duration" content="6"/><meta itemprop="thumbnailUrl" content="http://brightcove01.brightcove.com/24/4221396001/201703/3069/4221396001_5354660367001_5354655516001-vs.jpg?pubId=4221396001"/><meta itemprop="width" content="640"/><meta itemprop="height" content="360"/><meta itemprop="dateCreated" content="2017-03-10T12:45:34Z"/><meta itemprop="datePublished" content="2017-03-10T12:45:37Z"/><meta itemprop="dateModified" content="2017-03-10T13:17:09Z"/><meta itemprop="keywords" content=""/><meta itemprop="uploadDate" content="2017-03-10T12:45:37Z"/><div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/Organization"><meta itemprop="name" content="chesterchronicle"/><meta itemprop="url" content="http://www.chesterchronicle.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/chesterchronicle.png"/><meta itemprop="width" content="320"/><meta itemprop="height" content="60"/></div></div><div class="customFields" data-clearance="Network" data-source="06bef9c772ff856fcdfb6f8f237b9c80" data-contentvertical="Undefined" data-site="chesterchronicle" data-uploader="Ian Cooper"></div><div class="up-next hidden"><div class="up-next--share"><h5>Share this video</h5><div><a class="icon facebook" target="_blank"></a><a class="icon twitter" target="_blank"></a><a class="icon pinterest" target="_blank"></a></div></div><div class="up-next--details"><a class="article-url thumbnail not-loaded"><img/></a><div><h5>Watch Next</h5><a class="article-url"></a></div></div></div></div><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg" data-share-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716" data-context="share-bar-12722716" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="12722716" data-stream-id="chesterchronicle-12722716"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " data-provider="facebook" data-title="Watch this adorable video of Chester Zoo's new baby monkey" data-social-headline="This peek at a new baby monkey at Chester Zoo will make your day" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716#ICID=sharebar_facebook" data-leadtext="Tiny Amidala was born in January, but this is the first time we're seeing her" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " data-provider="twitter" data-title="Watch this adorable video of Chester Zoo's new baby monkey" data-social-headline="This peek at a new baby monkey at Chester Zoo will make your day" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716#ICID=sharebar_twitter" data-leadtext="Tiny Amidala was born in January, but this is the first time we're seeing her" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon googleplus " data-provider="googleplus" data-title="Watch this adorable video of Chester Zoo's new baby monkey" data-social-headline="This peek at a new baby monkey at Chester Zoo will make your day" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716#ICID=sharebar_googleplus" data-leadtext="Tiny Amidala was born in January, but this is the first time we're seeing her" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " data-provider="pinterest" data-title="Watch this adorable video of Chester Zoo's new baby monkey" data-social-headline="This peek at a new baby monkey at Chester Zoo will make your day" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716#ICID=sharebar_pinterest" data-leadtext="Tiny Amidala was born in January, but this is the first time we're seeing her" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s1200/RBR_TCH_100317BABYMONKEY_02.jpg"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top mod-skinnySignup publication-theme-border" data-json="{&quot;mailingListId&quot;:&quot;39496&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9974416,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/chesterchronicle/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>Photographs and video of a rare baby Sulawesi crested macaque born at <a data-action="chester-zoo" data-content-type="section-topic" data-track="false" data-type="inline" data-word-count="2" href="http://www.chesterchronicle.co.uk/all-about/chester-zoo" target="_blank">Chester Zoo</a> have been released today (March 10).</p> <p>Tiny Amidala made her arrival into the world back in January, but this is the first time we've been allowed a peek.</p> <p>She was born to mum Lisa and dad Mamassa, who according to staff has become ‘an instant hit with the females’ since his arrival in late 2015, having already fathered four offspring at the zoo.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i3.chesterchronicle.co.uk/incoming/article12722777.ece/ALTERNATES/s615b/RBR_TCH_100317BABYMONKEY_03.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="417" />
<div class="outer">
<div class="spacer" style="padding-top:67.80%"></div>
<div class="mod-image">
<img data-src="http://i3.chesterchronicle.co.uk/incoming/article12722777.ece/ALTERNATES/s615b/RBR_TCH_100317BABYMONKEY_03.jpg" alt="" content="http://i3.chesterchronicle.co.uk/incoming/article12722777.ece/ALTERNATES/s615b/RBR_TCH_100317BABYMONKEY_03.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Tiny Amidala with doting mum Lisa</span>
</figcaption>
</figure> <p>Her birth has boosted the number of this endangered species living in the popular attraction’s Islands habitat to 18.</p> <p>Crested macaques are threatened by large scale habitat loss and the illegal wildlife trade in their native Indonesia.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/tortoises-rescued-smugglers-make-chester-12654119">Tortoises rescued from smugglers make their Chester Zoo debut</a></li>
</ul>
</aside> <p>They're also considered a local delicacy on the tropical island and is served up as food on special occasions such as weddings.</p> <p>The number of Sulawesi crested macaque is thought to have plummeted by about 80 percent in the last 30 years.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i4.chesterchronicle.co.uk/incoming/article12722763.ece/ALTERNATES/s615b/RBR_TCH_100317BABYMONKEY_01.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="910" />
<div class="outer">
<div class="spacer" style="padding-top:147.97%"></div>
<div class="mod-image">
<img data-src="http://i4.chesterchronicle.co.uk/incoming/article12722763.ece/ALTERNATES/s615b/RBR_TCH_100317BABYMONKEY_01.jpg" alt="Fewer than 5,000 Sulawesi crested macaques remain in the wild" content="http://i4.chesterchronicle.co.uk/incoming/article12722763.ece/ALTERNATES/s615b/RBR_TCH_100317BABYMONKEY_01.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Adorable Amidala</span>
</figcaption>
</figure> <p>Fewer than 5,000 now remain in the wild and they have been listed as critically endangered by the International Union for the Conservation of Nature.</p> <p>In rainforests on the island of Sulawesi they are the most endangered of the seven macaque species.</p> <p>Conservationists from Chester are working with the local communities in Sulawesi to help protect forests and the diverse animal species living in them.</p> <div class="embedded-image-grid publication-theme-border">
<h4 class="publication-theme-icon publication-theme-border">Read More</h4>
<h3 class="publication-font">More about Chester Zoo</h3>
<div class="wrapper">
<ul>
<li data-type="news"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/secret-life-zoo-fans-heartbroken-12687379" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i4.chesterchronicle.co.uk/incoming/article12610189.ece/ALTERNATES/s482b/JS111940852.jpg" alt="" itemprop="image" content="http://i4.chesterchronicle.co.uk/incoming/article12610189.ece/ALTERNATES/s482b/JS111940852.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Heartbreak at anteater's death
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/essential-z-chester-zoo-11608756" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i1.chesterchronicle.co.uk/incoming/article11325232.ece/ALTERNATES/s482b/cdr_chs_120516tigers.jpg" alt="" itemprop="image" content="http://i1.chesterchronicle.co.uk/incoming/article11325232.ece/ALTERNATES/s482b/cdr_chs_120516tigers.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
A-Z of Chester Zoo
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/tortoises-rescued-smugglers-make-chester-12654119" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i3.chesterchronicle.co.uk/incoming/article12654137.ece/ALTERNATES/s482b/MFR_TCH_240217TORTOISES_01.jpg" alt="" itemprop="image" content="http://i3.chesterchronicle.co.uk/incoming/article12654137.ece/ALTERNATES/s482b/MFR_TCH_240217TORTOISES_01.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Rescued tortoises make debut
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/top-ten-animal-babies-2016-12360173" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i3.chesterchronicle.co.uk/incoming/article12360360.ece/ALTERNATES/s482b/FotorCreated.jpg" alt="" itemprop="image" content="http://i3.chesterchronicle.co.uk/incoming/article12360360.ece/ALTERNATES/s482b/FotorCreated.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Top 10 animal babies
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-orphaned-baby-antelope--12580794" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i1.chesterchronicle.co.uk/incoming/article12580889.ece/ALTERNATES/s482b/JS111308076.jpg" alt="" itemprop="image" content="http://i1.chesterchronicle.co.uk/incoming/article12580889.ece/ALTERNATES/s482b/JS111308076.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Baby antelope orphaned
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoos-best-moments-2016-12312972" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i3.chesterchronicle.co.uk/incoming/article11637310.ece/ALTERNATES/s482b/chimp.jpg" alt="" itemprop="image" content="http://i3.chesterchronicle.co.uk/incoming/article11637310.ece/ALTERNATES/s482b/chimp.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
Best 2016 moments in video
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-chester-zoos-baby-giraffe-12489495" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i4.chesterchronicle.co.uk/incoming/article12489514.ece/ALTERNATES/s482b/MFR_TCH_220117MURCH_01.jpg" alt="" itemprop="image" content="http://i4.chesterchronicle.co.uk/incoming/article12489514.ece/ALTERNATES/s482b/MFR_TCH_220117MURCH_01.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
First steps of baby giraffe
</figcaption>
</figure></a></li>
<li data-type="news"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/big-plans-chester-zoo-huge-12281562" target="_self">
<figure itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<div class="mod-image" data-mod="image">
<img data-src="http://i2.chesterchronicle.co.uk/incoming/article11774270.ece/ALTERNATES/s482b/MGR_TCH_190816MILLION_02.jpg" alt="Chester Zoo's new Islands habitat has helped attract one million visitors to the zoo earlier than ever before" itemprop="image" content="http://i2.chesterchronicle.co.uk/incoming/article11774270.ece/ALTERNATES/s482b/MGR_TCH_190816MILLION_02.jpg" data-height="321" data-width="482" />
</div>
<figcaption>
'Big plans' at Chester Zoo
</figcaption>
</figure></a></li>
</ul>
</div>
</div></div><div class="mod-socialFollow" id="social-follow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/chesterchronicle" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=ChesterChron"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @ChesterChron</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/chesterchronicle/subscriptions/" data-mailingListId="39496"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="chesterchronicle-12722716" data-article-id="12722716" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-chesterchronicle-12722716"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></li><li><a class="publication-theme-button-highlight" href="http://www.chesterchronicle.co.uk/all-about/chester">Chester</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate="data-immediate"><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024"><img data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s615/incident.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong class="publication-font"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Ellesmere Port police reveal teenage boy died after 'altercation'</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Death is being treated as 'not suspicious' but as unexplained</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s180/incident.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s458/incident.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s615/incident.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709">Teenagers in custody after alleged Ellesmere Port assault on 16-year-old boy</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709">Police descend on town after teenager found with serious injuries in early hours</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s180/JS114000420.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s458/JS114000420.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s615/JS114000420.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/the-rows">The Rows</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907">It's a poodunnit! Chester Rows targeted by mystery defecator</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907">Unpleasant package was left on newly spruced-up Eastgate Row</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s180/stuart.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s458/stuart.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s615/stuart.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963">Chester's Good, Bad and Ugly awards</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963">Chester Civic Trust reveals their alternative 2017 New Year Honours  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/mums-fundraising-drive-ellesmere-port-12711586"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article12712185.ece/ALTERNATES/s180/RBR_TCH_080317AUTISMSCHOOL_04.png 180w, http://i3.chesterchronicle.co.uk/incoming/article12712185.ece/ALTERNATES/s458/RBR_TCH_080317AUTISMSCHOOL_04.png 458w" data-src="http://i3.chesterchronicle.co.uk/incoming/article12712185.ece/ALTERNATES/s615/RBR_TCH_080317AUTISMSCHOOL_04.png"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/mums-fundraising-drive-ellesmere-port-12711586">Mum's fundraising drive for Ellesmere Port specialist school</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/mums-fundraising-drive-ellesmere-port-12711586">Emma McCabe has already raised nearly £500 for Hinderton School</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024"><img data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s615/incident.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong class="publication-font"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Ellesmere Port police reveal teenage boy died after 'altercation'</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Death is being treated as 'not suspicious' but as unexplained</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/repairs-begin-grade-ii-listed-12718248"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article12718226.ece/ALTERNATES/s180/JS49600404.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article12718226.ece/ALTERNATES/s458/JS49600404.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article12718226.ece/ALTERNATES/s615/JS49600404.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/northwich">Northwich</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/repairs-begin-grade-ii-listed-12718248">Repairs begin on Grade II listed Northwich Library</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/repairs-begin-grade-ii-listed-12718248">The building dates back to 1909</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s180/RBR_TCH_100317BABYMONKEY_02.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s458/RBR_TCH_100317BABYMONKEY_02.jpg 458w" data-src="http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s615/RBR_TCH_100317BABYMONKEY_02.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716">Watch this adorable video of Chester Zoo's new baby monkey</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716">Tiny Amidala was born in January, but this is the first time we're seeing her</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s180/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s458/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s615/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880">Chester Zoo chimp portrait raises £3,500 for charity</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880">Celebrity chimpanzee Boris was the inspiration for artist Steven Brown</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/one-englands-best-afternoon-teas-12716418"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article12715932.ece/ALTERNATES/s180/JS113988549.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article12715932.ece/ALTERNATES/s458/JS113988549.jpg 458w" data-src="http://i3.chesterchronicle.co.uk/incoming/article12715932.ece/ALTERNATES/s615/JS113988549.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/grosvenor-hotel">Grosvenor Hotel</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/one-englands-best-afternoon-teas-12716418">One of England's best afternoon teas is right here in Chester – but do you agree?</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/one-englands-best-afternoon-teas-12716418">City venue makes final of the prestigious VisitEngland Awards for Excellence</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024"><img data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s615/incident.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong class="publication-font"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Ellesmere Port police reveal teenage boy died after 'altercation'</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Death is being treated as 'not suspicious' but as unexplained</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s180/incident.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s458/incident.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s615/incident.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709">Teenagers in custody after alleged Ellesmere Port assault on 16-year-old boy</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709">Police descend on town after teenager found with serious injuries in early hours</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/whats-on/whats-on-news/chester-london-10-virgin-trains-12703602"><img data-srcset="http://i4.liverpoolecho.co.uk/incoming/article12703648.ece/ALTERNATES/s180/Trains.jpg 180w, http://i4.liverpoolecho.co.uk/incoming/article12703648.ece/ALTERNATES/s458/Trains.jpg 458w" data-src="http://i4.liverpoolecho.co.uk/incoming/article12703648.ece/ALTERNATES/s615/Trains.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/virgin-trains">Virgin Trains</a></em><strong><a href="http://www.chesterchronicle.co.uk/whats-on/whats-on-news/chester-london-10-virgin-trains-12703602">Chester to London for £10 as Virgin Trains launches six day long seat sale</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/whats-on/whats-on-news/chester-london-10-virgin-trains-12703602">Train tickets from Chester to London have been reduced to £10 in the sale</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s180/JS114000420.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s458/JS114000420.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s615/JS114000420.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/the-rows">The Rows</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907">It's a poodunnit! Chester Rows targeted by mystery defecator</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907">Unpleasant package was left on newly spruced-up Eastgate Row</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s180/stuart.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s458/stuart.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s615/stuart.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963">Chester's Good, Bad and Ugly awards</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963">Chester Civic Trust reveals their alternative 2017 New Year Honours  </a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024"><img data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s615/incident.jpg"/></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong class="publication-font"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Ellesmere Port police reveal teenage boy died after 'altercation'</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Death is being treated as 'not suspicious' but as unexplained</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/repairs-begin-grade-ii-listed-12718248"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article12718226.ece/ALTERNATES/s180/JS49600404.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article12718226.ece/ALTERNATES/s458/JS49600404.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article12718226.ece/ALTERNATES/s615/JS49600404.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/northwich">Northwich</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/repairs-begin-grade-ii-listed-12718248">Repairs begin on Grade II listed Northwich Library</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/repairs-begin-grade-ii-listed-12718248">The building dates back to 1909</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s180/RBR_TCH_100317BABYMONKEY_02.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s458/RBR_TCH_100317BABYMONKEY_02.jpg 458w" data-src="http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s615/RBR_TCH_100317BABYMONKEY_02.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716">Watch this adorable video of Chester Zoo's new baby monkey</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716">Tiny Amidala was born in January, but this is the first time we're seeing her</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s180/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s458/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s615/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880">Chester Zoo chimp portrait raises £3,500 for charity</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880">Celebrity chimpanzee Boris was the inspiration for artist Steven Brown</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/sport/football/football-news/chester-fcs-rivals-wrexham-punished-12722265"><img data-srcset="http://i3.chesterchronicle.co.uk/sport/article12489302.ece/ALTERNATES/s180/Action-1-50.jpg 180w, http://i3.chesterchronicle.co.uk/sport/article12489302.ece/ALTERNATES/s458/Action-1-50.jpg 458w" data-src="http://i3.chesterchronicle.co.uk/sport/article12489302.ece/ALTERNATES/s615/Action-1-50.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></em><strong><a href="http://www.chesterchronicle.co.uk/sport/football/football-news/chester-fcs-rivals-wrexham-punished-12722265">Chester FC's rivals Wrexham punished for incidents in cross-border derby</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/sport/football/football-news/chester-fcs-rivals-wrexham-punished-12722265">Defender banned and fined and club fined following FAW Disciplinary Panel hearing</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s180/incident.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s220b/incident.jpg 220w, http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s270b/incident.jpg 270w" data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s615/incident.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Ellesmere Port police reveal teenage boy died after 'altercation'</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12723024"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Death is being treated as 'not suspicious' but is being treated as unexplained</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s180/RBR_TCH_100317BABYMONKEY_02.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s220b/RBR_TCH_100317BABYMONKEY_02.jpg 220w, http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s270b/RBR_TCH_100317BABYMONKEY_02.jpg 270w" data-src="http://i3.chesterchronicle.co.uk/incoming/article12722749.ece/ALTERNATES/s615/RBR_TCH_100317BABYMONKEY_02.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716">Watch this adorable video of Chester Zoo's new baby monkey</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12722716"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/watch-adorable-video-chester-zoos-12722716">Tiny Amidala was born in January, but this is the first time we're seeing her</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s180/stuart.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s220b/stuart.jpg 220w, http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s270b/stuart.jpg 270w" data-src="http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s615/stuart.jpg"/></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963">Chester's Good, Bad and Ugly awards</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12720963"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963">Chester Civic Trust reveals their alternative 2017 New Year Honours  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s180/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s220b/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg 220w, http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s270b/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg 270w" data-src="http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s615/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-zoo">Chester Zoo</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880">Chester Zoo chimp portrait raises £3,500 for charity</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12717880"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880">Celebrity chimpanzee Boris was the inspiration for artist Steven Brown</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/one-englands-best-afternoon-teas-12716418"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article12715932.ece/ALTERNATES/s180/JS113988549.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article12715932.ece/ALTERNATES/s220b/JS113988549.jpg 220w, http://i3.chesterchronicle.co.uk/incoming/article12715932.ece/ALTERNATES/s270b/JS113988549.jpg 270w" data-src="http://i3.chesterchronicle.co.uk/incoming/article12715932.ece/ALTERNATES/s615/JS113988549.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/grosvenor-hotel">Grosvenor Hotel</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/one-englands-best-afternoon-teas-12716418">One of England's best afternoon teas is right here in Chester – but do you agree?</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12716418"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/one-englands-best-afternoon-teas-12716418#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/one-englands-best-afternoon-teas-12716418">City venue makes final of the prestigious VisitEngland Awards for Excellence</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-catholic-high-school-outstanding-12712970"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article11421022.ece/ALTERNATES/s180/CHS.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article11421022.ece/ALTERNATES/s220b/CHS.jpg 220w, http://i3.chesterchronicle.co.uk/incoming/article11421022.ece/ALTERNATES/s270b/CHS.jpg 270w" data-src="http://i3.chesterchronicle.co.uk/incoming/article11421022.ece/ALTERNATES/s615/CHS.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-catholic-high-school">Chester Catholic High School</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-catholic-high-school-outstanding-12712970">Chester Catholic High School is 'outstanding' says diocesan inspector</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12712970"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-catholic-high-school-outstanding-12712970#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-catholic-high-school-outstanding-12712970">Headteacher John Murray delighted with the verdict from Diocese of Shrewsbury official</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s180/JS114000420.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s220b/JS114000420.jpg 220w, http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s270b/JS114000420.jpg 270w" data-src="http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s615/JS114000420.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/the-rows">The Rows</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907">It's a poodunnit! Chester Rows targeted by mystery defecator</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12716907"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907">Unpleasant package was left on newly spruced-up Eastgate Row</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/fire-crews-called-out-fight-12720471"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article12573674.ece/ALTERNATES/s180/JS94403237.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article12573674.ece/ALTERNATES/s220b/JS94403237.jpg 220w, http://i4.chesterchronicle.co.uk/incoming/article12573674.ece/ALTERNATES/s270b/JS94403237.jpg 270w" data-src="http://i4.chesterchronicle.co.uk/incoming/article12573674.ece/ALTERNATES/s615/JS94403237.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/nantwich">Nantwich</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/fire-crews-called-out-fight-12720471">Fire crews called out to fight two fires in Nantwich</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12720471"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/fire-crews-called-out-fight-12720471#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/fire-crews-called-out-fight-12720471">Reports were made of a kitchen fire and a car fire in the market town</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/saltney-bakery-site-earmarked-dozens-12711192"><img data-srcset="http://i3.dailypost.co.uk/incoming/article12710862.ece/ALTERNATES/s180/homes.jpg 180w, http://i3.dailypost.co.uk/incoming/article12710862.ece/ALTERNATES/s220b/homes.jpg 220w, http://i3.dailypost.co.uk/incoming/article12710862.ece/ALTERNATES/s270b/homes.jpg 270w" data-src="http://i3.dailypost.co.uk/incoming/article12710862.ece/ALTERNATES/s615/homes.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/saltney">Saltney</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/saltney-bakery-site-earmarked-dozens-12711192">Saltney bakery site earmarked for dozens of new homes</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12711192"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/saltney-bakery-site-earmarked-dozens-12711192#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/saltney-bakery-site-earmarked-dozens-12711192">74 detached properties proposed for the Allied Bakeries site, which shut last year</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s180/incident.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s220b/incident.jpg 220w, http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s270b/incident.jpg 270w" data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s615/incident.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709">Teenagers in custody after alleged Ellesmere Port assault on 16-year-old boy</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709">Police descend on town after teenager found with serious injuries in early hours</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/traffic-light-failure-posthouse-roundabout-12718660"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article8535517.ece/ALTERNATES/s180/JS55601785.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article8535517.ece/ALTERNATES/s220b/JS55601785.jpg 220w, http://i4.chesterchronicle.co.uk/incoming/article8535517.ece/ALTERNATES/s270b/JS55601785.jpg 270w" data-src="http://i4.chesterchronicle.co.uk/incoming/article8535517.ece/ALTERNATES/s615/JS55601785.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/posthouse-roundabout">Posthouse Roundabout</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/traffic-light-failure-posthouse-roundabout-12718660">Traffic light failure at Posthouse Roundabout adds to commuters' misery</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12718660"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/traffic-light-failure-posthouse-roundabout-12718660#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/traffic-light-failure-posthouse-roundabout-12718660">There was a crash near the same A55 junction earlier on Thursday</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/southbound-m6-completely-shut-90-12718260"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article12718338.ece/ALTERNATES/s180/CS86220820.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article12718338.ece/ALTERNATES/s220b/CS86220820.jpg 220w, http://i3.chesterchronicle.co.uk/incoming/article12718338.ece/ALTERNATES/s270b/CS86220820.jpg 270w" data-src="http://i3.chesterchronicle.co.uk/incoming/article12718338.ece/ALTERNATES/s615/CS86220820.jpg"/></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/southbound-m6-completely-shut-90-12718260">Southbound M6 completely shut with 90-minute delays after crash</a></strong><div class="mod-teaserCounter comments-count" data-streamId="chesterchronicle-12718260"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/southbound-m6-completely-shut-90-12718260#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/southbound-m6-completely-shut-90-12718260">Drivers face an added hour and a half to their journey</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024"><img data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s180/incident.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-police-reveal-teenage-12723024">Ellesmere Port police reveal teenage boy died after 'altercation'</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709"><img data-src="http://i2.chesterchronicle.co.uk/incoming/article12717873.ece/ALTERNATES/s180/incident.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/teenagers-custody-after-alleged-ellesmere-12717709">Teenagers in custody after alleged Ellesmere Port assault on 16-year-old boy</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907"><img data-src="http://i1.chesterchronicle.co.uk/incoming/article12717033.ece/ALTERNATES/s180/JS114000420.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/its-poodunnit-chester-rows-targeted-12716907">It's a poodunnit! Chester Rows targeted by mystery defecator</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963"><img data-src="http://i1.chesterchronicle.co.uk/incoming/article12721229.ece/ALTERNATES/s180/stuart.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-good-bad-and-ugly-12720963">Chester's Good, Bad and Ugly awards</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/mums-fundraising-drive-ellesmere-port-12711586"><img data-src="http://i3.chesterchronicle.co.uk/incoming/article12712185.ece/ALTERNATES/s180/RBR_TCH_080317AUTISMSCHOOL_04.png"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/mums-fundraising-drive-ellesmere-port-12711586">Mum's fundraising drive for Ellesmere Port specialist school</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/one-englands-best-afternoon-teas-12716418"><img data-src="http://i3.chesterchronicle.co.uk/incoming/article12715932.ece/ALTERNATES/s180/JS113988549.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/one-englands-best-afternoon-teas-12716418">One of England's best afternoon teas is right here in Chester – but do you agree?</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/southbound-m6-completely-shut-90-12718260"><img data-src="http://i3.chesterchronicle.co.uk/incoming/article12718338.ece/ALTERNATES/s180/CS86220820.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/southbound-m6-completely-shut-90-12718260">Southbound M6 completely shut with 90-minute delays after crash</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/how-you-can-save-money-12717451"><img data-src="http://i3.chesterchronicle.co.uk/incoming/article12717206.ece/ALTERNATES/s180/cdr_chs_090317sky1.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/how-you-can-save-money-12717451">How you can save money on your Sky subscription using this trick</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/blacon-nightmare-neighbour-tv-tonight-12713187"><img data-src="http://i2.chesterchronicle.co.uk/incoming/article12715158.ece/ALTERNATES/s180/JS113978491.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/blacon-nightmare-neighbour-tv-tonight-12713187">Blacon 'nightmare neighbour' on TV tonight will make you feel grateful for yours</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-catholic-high-school-outstanding-12712970"><img data-src="http://i3.chesterchronicle.co.uk/incoming/article11421022.ece/ALTERNATES/s180/CHS.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-catholic-high-school-outstanding-12712970">Chester Catholic High School is 'outstanding' says diocesan inspector</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/poundworld-tesco-urgently-recalling-number-12715325"><img data-src="http://i4.chesterchronicle.co.uk/incoming/article7900778.ece/ALTERNATES/s180/JS48152742.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/poundworld-tesco-urgently-recalling-number-12715325">Poundworld and Tesco are urgently recalling a number of products</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/saltney-bakery-site-earmarked-dozens-12711192"><img data-src="http://i3.dailypost.co.uk/incoming/article12710862.ece/ALTERNATES/s180/homes.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/saltney-bakery-site-earmarked-dozens-12711192">Saltney bakery site earmarked for dozens of new homes</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/traffic-light-failure-posthouse-roundabout-12718660"><img data-src="http://i4.chesterchronicle.co.uk/incoming/article8535517.ece/ALTERNATES/s180/JS55601785.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/traffic-light-failure-posthouse-roundabout-12718660">Traffic light failure at Posthouse Roundabout adds to commuters' misery</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/police-warning-ellesmere-port-after-9416852"><img data-src="http://i1.chesterchronicle.co.uk/incoming/article9418280.ece/ALTERNATES/s180/whitby-road-2.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/police-warning-ellesmere-port-after-9416852">Police warning in Ellesmere Port after stranger approaches girls in car labelled 'sweet shop'</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-cyclist-wins-right-12709384"><img data-src="http://i1.chesterchronicle.co.uk/incoming/article12709513.ece/ALTERNATES/s180/MGR_TCH_080317WHITBY_01.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-cyclist-wins-right-12709384">Ellesmere Port cyclist wins right to millions in damages following HGV accident</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880"><img data-src="http://i2.chesterchronicle.co.uk/incoming/article12718102.ece/ALTERNATES/s180/Artist-Steven-Brown-created-a-colourful-depiction-of-Chester-Zoos-most-famous-resident-Boris-after.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-zoo-chimp-portrait-raises-12717880">Chester Zoo chimp portrait raises £3,500 for charity</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/graham-evans-stands-claims-would-12712462"><img data-src="http://i3.chesterchronicle.co.uk/incoming/article12675855.ece/ALTERNATES/s180/JS110580749.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/graham-evans-stands-claims-would-12712462">Graham Evans stands by claims he would 'bang on the Chancellor's door' on Mersey Gateway tolls</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-look-frodsham-street-scheme-12696002"><img data-src="http://i1.chesterchronicle.co.uk/incoming/article11765160.ece/ALTERNATES/s180/JS97415559.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/new-look-frodsham-street-scheme-12696002">New-look Frodsham Street scheme will be late </a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/fire-crews-called-out-fight-12720471"><img data-src="http://i4.chesterchronicle.co.uk/incoming/article12573674.ece/ALTERNATES/s180/JS94403237.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/fire-crews-called-out-fight-12720471">Fire crews called out to fight two fires in Nantwich</a></strong></div></div><div class="teaser"><figure data-mod="image"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-teenager-enjoys-apprenticeship-europes-12710193"><img data-src="http://i4.chesterchronicle.co.uk/incoming/article12710208.ece/ALTERNATES/s180/Teenager-enjoys-apprenticeship-in-romantic-hotel.jpg"/></a></figure><div class="inner"><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-teenager-enjoys-apprenticeship-europes-12710193">Chester teenager enjoys apprenticeship at Europe's most romantic hotel</a></strong></div></div></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.chesterchronicle.co.uk/news/">News</a></li><li><a href="http://www.chesterchronicle.co.uk/whats-on/">What's On</a></li><li><a href="http://www.chesterchronicle.co.uk/sport/">Sport</a></li><li><a href="http://www.chesterchronicle.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" href="https://www.facebook.com/chesterchronicle">facebook</a></li><li><a class="icon twitter" href="https://twitter.com/ChesterChron">twitter</a></li><li><a class="icon instagram" href="https://www.instagram.com/chesterchronicle">instagram</a></li></ul></h4></div><ul id="utility-links"><li><a href="http://www.chesterchronicle.co.uk/about-us/">About Us</a></li><li><a href="http://www.chesterchronicle.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.chesterchronicle.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.chesterchronicle.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.chesterchronicle.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.chesterchronicle.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.chesterchronicle.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.chesterchronicle.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.chesterchronicle.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.chesterchronicle.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.chesterchronicle.co.uk/">© 2016 Trinity Mirror Merseyside</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate="data-immediate"><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.chesterchronicle.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<div id="bottom-article-message"></div>
<style>
#bottom-article-message {
bottom: 0;
left: 0;
position: fixed;
transition: opacity .5s;
width: 100% !important;
z-index: 4
}
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 80px
}
@media all and (min-width: 728px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 70px
}
}
@media all and (min-width: 1240px) {
.active+#bottom-article-message, .active+div[class*="mod-"]:not(.active)+#bottom-article-message {
bottom: 60px
}
}
.active+.active+#bottom-article-message {
bottom: 160px
}
@media all and (min-width: 728px) {
.active+.active+#bottom-article-message {
bottom: 120px
}
}
@media all and (min-width: 1240px) {
.active+.active+#bottom-article-message {
bottom: 110px
}
}
</style>
<script src="http://s.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=11dccc4b0a6904167bdf4919bd3e5947" type="text/javascript" ></script>
<script src="http://s.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=20bb7f28696b74606ebb5af173e6e0a5" type="text/javascript" ></script>
<script src="http://s.chesterchronicle.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=fe49e341b38937fbbb56db6d0be7ed69" type="text/javascript" ></script>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12648564" >
<script>
var ls;
var premiumTags = ["Premium Boro", "Anfield Extra"]
var timerBlokada = 20000;
var article = document.querySelector('.mod-article');
if (localStorage) {
ls = JSON.parse(localStorage.getItem("sso_comments"));
}
if (ls.stctttdaf !== true && window.digitalData && premiumTags.indexOf(window.digitalData.article.attributes.primaryTag) !== -1) {
article.classList.add("blokada-auto");
setTimeout(function(){
article.classList.remove("blokada-auto");
}, timerBlokada);
}
</script>
<style>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</style>
</div>
<script>_satellite.pageBottom();</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://stats.chesterchronicle.co.uk/?rt=1&ctxId=11170&pubId=30&cat=&meta=read-news&objId=12722716&type=article&title=Watch+this+adorable+video+of+Chester+Zoo%26%23039%3bs+new+baby+monkey&url=http%3a%2f%2fwww.chesterchronicle.co.uk%2fnews%2fchester-cheshire-news%2fwatch-adorable-video-chester-zoos-12722716&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://stats.chesterchronicle.co.uk/?rt=1&amp;ctxId=11170&amp;pubId=30&amp;cat=&amp;meta=read-news&amp;objId=12722716&amp;type=article&amp;title=Watch+this+adorable+video+of+Chester+Zoo%26%23039%3bs+new+baby+monkey&amp;url=http%3a%2f%2fwww.chesterchronicle.co.uk%2fnews%2fchester-cheshire-news%2fwatch-adorable-video-chester-zoos-12722716" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
</body>
</html>
