<!DOCTYPE html>
<html>
<!--
page generated at: Fri Oct 20 16:07:31 BST 2017
page generated by escenic.server/hostname: reg-pres5.tm-aws.com/reg-pres5.tm-aws.com
-->
<head>
<!-- start of widget id: 13078213, name: adRecovery, view: default -->
<!-- end of widget id: 13078213, name: adRecovery, view: default -->

<meta name="smartBanner" content="enabled" data-mod="smartBanner" data-immediate data-src="">
<title>Cheshire fire cadets fly to Nepal to complete classroom project - Chester Chronicle</title><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no"><meta name="description" content="&#xa; Group has tirelessly fundraised for two years to fund the project&#xa; "><meta name="robots" content="noarchive"><meta name="keywords" content="Cheshire Fire and Rescue Service"><meta name="news_keywords" content="Cheshire Fire and Rescue Service"><meta name="author" content="Sallie Ehlen"><meta name="google-site-verification" content="AKDfuVj87fCcJ2FPqPfWyAWdg99KuIMj0nAqcNmoLyc"><meta property="fb:app_id" content="247580118621215"><meta property="fb:page_id" content="144384635580836"><meta property="fb:pages" content="12923874921"><link rel="canonical" href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781"><link rel="amphtml" href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781.amp">
<meta property="og:site_name" content="chesterchronicle"><meta property="og:language" content="en"><meta property="og:type" content="article"><meta property="og:title" content="Cheshire fire cadets fly to Nepal to complete classroom project"><meta property="og:url" content="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781"><meta property="og:description" content="Group has tirelessly fundraised for two years to fund the project"><meta property="og:image" content="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg"><meta property="og:section" content="Chester &amp; Cheshire News"><meta property="article:tag" content="Cheshire Fire and Rescue Service"><meta property="article:author" content="http://www.chesterchronicle.co.uk/authors/sallie-ehlen/"><meta property="article:published_time" content="2017-10-20T14:00:00Z"><meta property="article:modified_time" content="2017-10-18T12:31:09Z"><meta property="article:expiration_time" content="2017-11-17T12:31:09Z"><meta property="article:section" content="Chester &amp; Cheshire News"><meta property="article:id" content="chesterchronicle-13778781">
<meta name="twitter:card" value="summary_large_image"><meta name="twitter:site" value="@ChesterChron"><meta name="twitter:creator" value="@ChronSallie"><meta name="twitter:image" value="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg">
<script type="text/javascript">!function(){var a,b={timers:{}},c=window.performance;c?(b.timers.start=c.timing.navigationStart,a=function(){return c.now()}):(b.timers.start=(new Date).getTime(),a=function(){return(new Date).getTime()-b.timers.start}),b.mark=function(c){return b.timers[c]=a(),b.timers[c]},window.TMTiming=b}();
//# sourceMappingURL=timing.min.js.map</script>
<meta name="advertisingConfig" id="advertisingConfig" content="{&quot;desktop&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;switchAdUnitId&quot;:698,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;switchAdUnitId&quot;:699,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;switchAdUnitId&quot;:701,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;switchAdUnitId&quot;:704,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;switchAdUnitId&quot;:700,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;switchAdUnitId&quot;:702,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;switchAdUnitId&quot;:703,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}],&quot;configMeta&quot;:[{&quot;name&quot;:&quot;article&quot;,&quot;componentType&quot;:&quot;meta&quot;,&quot;type&quot;:&quot;configMetadata&quot;}],&quot;page&quot;:{&quot;storymeta&quot;:&quot;cheshire-fire-and-rescue-service&quot;,&quot;templ&quot;:&quot;article&quot;,&quot;oid&quot;:&quot;13778781&quot;,&quot;configPageType&quot;:&quot;article&quot;,&quot;adUnitId&quot;:&quot;/5293/chesterchronicle.co.uk/news/chester-cheshire-news&quot;},&quot;tabletPortraitUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[728,90],[300,250],[728,91],[300,251],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPagePortrait&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;baseLayout&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[320,100],[320,50],[320,51],[300,100],[300,50]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[320,50],[320,51],[300,50]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPageMobile&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,252],[9,2]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;adFreeEnabled&quot;:true,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-of-type(7)&quot;,&quot;type&quot;:&quot;inArticleMPU4&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:99,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[320,50],[320,59]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;allowedAdjustments&quot;:{&quot;override&quot;:true},&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;sticky-bottom-banner&quot;,&quot;name&quot;:&quot;div-gpt-ad-sticky-bottom-banner&quot;,&quot;type&quot;:&quot;bottomOfPageMobile&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;mode&quot;:&quot;thumbnails-f&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;.article-body p:nth-of-type(3)&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaMobileMidArticle&quot;,&quot;selector&quot;:&quot;taboola-mobile-mid-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Mobile Mid-Article Thumbnails&quot;,&quot;type&quot;:&quot;taboolaMidArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(10)&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;referenceNode&quot;:&quot;main aside.related-column&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;}],&quot;tabletLandscapeUpwards&quot;:[{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-1,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;header&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-oop-slot&quot;,&quot;isOOP&quot;:true,&quot;type&quot;:&quot;outOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:-2,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;body&quot;,&quot;sizes&quot;:[[1,1]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;appendChild&quot;,&quot;name&quot;:&quot;div-gpt-ad-ad-mix-slot&quot;,&quot;type&quot;:&quot;adMix&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:1,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;main&quot;,&quot;sizes&quot;:[[970,250],[970,251],[728,90],[728,91],[9,1]],&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;top-slot&quot;,&quot;sticky&quot;:{&quot;sizes&quot;:[[728,90],[728,91]],&quot;mode&quot;:&quot;header&quot;,&quot;duration&quot;:5000},&quot;name&quot;:&quot;div-gpt-ad-top-slot&quot;,&quot;type&quot;:&quot;topOfPage&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:2,&quot;hivis&quot;:&quot;y&quot;},&quot;referenceNode&quot;:&quot;main nav&quot;,&quot;sizes&quot;:[[948,42]],&quot;hidden&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-sponsorship-bar&quot;,&quot;type&quot;:&quot;sponsorshipBar&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:3,&quot;hivis&quot;:&quot;y&quot;,&quot;opos&quot;:&quot;top&quot;},&quot;referenceNode&quot;:&quot;.related-column&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,252],[9,2]],&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;adFreeEnabled&quot;:true,&quot;name&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;type&quot;:&quot;primaryMPU&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:4,&quot;hivis&quot;:&quot;n&quot;},&quot;referenceNode&quot;:&quot;.article-body \u003e p:nth-of-type(2)&quot;,&quot;sizes&quot;:[[8,8]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-vip-slot&quot;,&quot;type&quot;:&quot;VIP&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:6,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceNode&quot;:&quot;.timeline\u003eol\u003eli:nth-of-type(2)&quot;,&quot;sizes&quot;:[[300,250],[300,254],[9,4]],&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;in-article&quot;,&quot;name&quot;:&quot;div-gpt-ad-in-article-slot&quot;,&quot;referenceNode2&quot;:&quot;.article-body \u003e p:nth-last-of-type(4)&quot;,&quot;type&quot;:&quot;inArticleMPU6&quot;,&quot;relativePos2&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:9,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;sizes&quot;:[[728,90],[728,98],[728,99],[9,8],[9,9]],&quot;referenceNode&quot;:&quot;main&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;bottom-ad-slot&quot;,&quot;name&quot;:&quot;div-gpt-ad-bottom-slot&quot;,&quot;type&quot;:&quot;bottomOfpagePlusMid&quot;},{&quot;mode&quot;:&quot;text-links-b&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;.article-body \u003e *:first-child&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;taboolaXByline&quot;,&quot;selector&quot;:&quot;taboola-x-byline&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;byline text links&quot;,&quot;type&quot;:&quot;taboolaxBelowByline&quot;},{&quot;mode&quot;:&quot;text-links-a&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola-x&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaXBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-x-below-article&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;below article text links&quot;,&quot;type&quot;:&quot;taboolaxBelowArticle&quot;},{&quot;mode&quot;:&quot;thumbnails-d&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;referenceNode&quot;:&quot;#social-follow&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaBelowArticle&quot;,&quot;selector&quot;:&quot;taboola-below-article-thumbnails&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Below Article Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaBelowArticleThumbnails&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;&quot;,&quot;referenceNode&quot;:&quot;.article-wrapper \u003e .content-column&quot;,&quot;templateName&quot;:&quot;search&quot;,&quot;relativePos&quot;:&quot;prependChild&quot;,&quot;name&quot;:&quot;property-search-container&quot;,&quot;type&quot;:&quot;propertysearch&quot;},{&quot;name&quot;:&quot;partners-footer&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;main&quot;,&quot;type&quot;:&quot;allpartnersFooter&quot;,&quot;templateName&quot;:&quot;footer&quot;,&quot;relativePos&quot;:&quot;appendChild&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary \u003e section \u003e ul&quot;,&quot;templateName&quot;:&quot;weather-partnership-bar&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;additionalClass&quot;:&quot;weather-widget&quot;,&quot;name&quot;:&quot;weather-widget&quot;,&quot;type&quot;:&quot;weather&quot;},{&quot;name&quot;:&quot;takeover&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;header .secondary&quot;,&quot;type&quot;:&quot;masthead&quot;,&quot;templateName&quot;:&quot;takeover&quot;,&quot;relativePos&quot;:&quot;before&quot;},{&quot;name&quot;:&quot;crosswords-carousel&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceNode&quot;:&quot;.article-main \u003e p[itemprop\u003ddescription]&quot;,&quot;type&quot;:&quot;crosswordsCarousel&quot;,&quot;templateName&quot;:&quot;carousel&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-heading&quot;,&quot;type&quot;:&quot;recommendationsTopHeading&quot;,&quot;items&quot;:0},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-heading&quot;,&quot;targeting&quot;:{},&quot;sizes&quot;:[[288,126]],&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;div-gpt-native&quot;,&quot;type&quot;:&quot;native&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-native&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;recommendationsTopPrimary&quot;,&quot;items&quot;:3},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-top-secondary&quot;,&quot;type&quot;:&quot;recommendationsTopSecondary&quot;,&quot;items&quot;:5},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-1&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot1&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;mode&quot;:&quot;thumbnails-e&quot;,&quot;componentType&quot;:&quot;taboola&quot;,&quot;referenceSlot&quot;:&quot;recommendations-top-secondary&quot;,&quot;slotType&quot;:&quot;taboola&quot;,&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;selector&quot;:&quot;taboola-right-rail-thumbnails-responsive&quot;,&quot;targetType&quot;:&quot;mix&quot;,&quot;placement&quot;:&quot;Right Rail Thumbnails Responsive&quot;,&quot;type&quot;:&quot;taboolaRightRailsThumbnails&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:5,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;taboolaRightRailsResponsive&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,253],[9,3]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;secondaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;heading&quot;:&quot;Recommended&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;recommendationsBottomPrimary&quot;,&quot;items&quot;:3},{&quot;name&quot;:&quot;most-read-secondary&quot;,&quot;componentType&quot;:&quot;mostRead&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;mostReadSecondary&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;name&quot;:&quot;web-search-container&quot;,&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;div-gpt-ad-rh-secondary-slot&quot;,&quot;type&quot;:&quot;webdotcom&quot;,&quot;templateName&quot;:&quot;webSearch&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:7,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;middle&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,255],[9,5]],&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-tertiary-slot&quot;,&quot;type&quot;:&quot;tertiaryMPU&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet no-bottom-margin&quot;,&quot;name&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;recommendationsBottomSecondary&quot;,&quot;items&quot;:3},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-2&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot2&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;partner&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-primary&quot;,&quot;templateName&quot;:&quot;form-car-search&quot;,&quot;relativePos&quot;:&quot;before&quot;,&quot;name&quot;:&quot;haymarket-car-search-form&quot;,&quot;title&quot;:&quot;Find Used Cars&quot;,&quot;type&quot;:&quot;haymarket&quot;},{&quot;componentType&quot;:&quot;recommendations&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;tm-recs seldon-recs pancake duet&quot;,&quot;name&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;type&quot;:&quot;recommendationsBottomTertiary&quot;,&quot;items&quot;:4},{&quot;additionalClass&quot;:&quot;hidden&quot;,&quot;name&quot;:&quot;ayl-native-3&quot;,&quot;componentType&quot;:&quot;adYouLike&quot;,&quot;referenceSlot&quot;:&quot;recommendations-bottom-secondary&quot;,&quot;type&quot;:&quot;adYouLikeArticleSlot3&quot;,&quot;relativePos&quot;:&quot;after&quot;},{&quot;componentType&quot;:&quot;gpt&quot;,&quot;targeting&quot;:{&quot;index&quot;:8,&quot;hivis&quot;:&quot;n&quot;,&quot;opos&quot;:&quot;bottom&quot;},&quot;referenceSlot&quot;:&quot;recommendations-bottom-tertiary&quot;,&quot;sizes&quot;:[[300,600],[300,250],[300,256],[9,6]],&quot;relativePos&quot;:&quot;after&quot;,&quot;name&quot;:&quot;div-gpt-ad-rh-quaternary-slot&quot;,&quot;type&quot;:&quot;quaternaryMPU&quot;}]}"/><meta name="scriptConfig" id="scriptConfig" content="{&quot;skimlinks&quot;:{&quot;enabled&quot;:true,&quot;publisherId&quot;:&quot;76202X1536623&quot;},&quot;googleConsumerSurvey&quot;:{&quot;accountId&quot;:&quot;_tkbe6ex7no6yjkd2zgeppgp6q4&quot;,&quot;enabled&quot;:true,&quot;hideOnSensitiveArticle&quot;:true},&quot;performSemanticPlayer&quot;:{&quot;enabled&quot;:true},&quot;googleAnalytics&quot;:{&quot;accountId&quot;:&quot;UA-47740725-16&quot;,&quot;enabled&quot;:true},&quot;visualDNA&quot;:{&quot;apiKey&quot;:&quot;mirror&quot;,&quot;enabled&quot;:true},&quot;lotame&quot;:{&quot;tagNumber&quot;:&quot;9458&quot;,&quot;enabled&quot;:true},&quot;onScroll&quot;:{&quot;enabled&quot;:true},&quot;pageUrl&quot;:&quot;http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781&quot;,&quot;grapeshot&quot;:{&quot;zone&quot;:&quot;national&quot;,&quot;enabled&quot;:true},&quot;performRHCPlayer&quot;:{&quot;enabled&quot;:false},&quot;timestamp&quot;:1508512051059,&quot;adYouLike&quot;:{&quot;enabled&quot;:true}}"/>
<meta id="dataLayer" name="dataLayer" content="{&quot;page&quot;:{&quot;attributes&quot;:{&quot;application&quot;:&quot;Responsive Web&quot;,&quot;channel&quot;:&quot;news&quot;,&quot;channelId&quot;:&quot;11165&quot;,&quot;sectionId&quot;:&quot;11170&quot;,&quot;publicationName&quot;:&quot;chesterchronicle&quot;,&quot;publicationId&quot;:&quot;30&quot;,&quot;environment&quot;:&quot;prod&quot;,&quot;platform&quot;:&quot;regionals&quot;,&quot;pageName&quot;:&quot;chesterchronicle:news:chester-cheshire-news:article:cheshire-fire-cadets-fly-nepal:13778781&quot;,&quot;pageType&quot;:&quot;article:news:readmore:readmore&quot;,&quot;ownerSite&quot;:&quot;chesterchronicle&quot;,&quot;ownerSiteDomain&quot;:&quot;www.chesterchronicle.co.uk&quot;,&quot;subSectionOne&quot;:&quot;news&quot;,&quot;subSectionTwo&quot;:&quot;chester-cheshire-news&quot;},&quot;info&quot;:{&quot;url&quot;:&quot;http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781&quot;}},&quot;article&quot;:{&quot;attributes&quot;:{&quot;allTags&quot;:&quot;Cheshire Fire and Rescue Service&quot;,&quot;articleAuthor&quot;:&quot;Sallie Ehlen&quot;,&quot;articleId&quot;:&quot;13778781&quot;,&quot;articleTitle&quot;:&quot;Cheshire fire cadets fly to Nepal to complete classroom project&quot;,&quot;articleUrl&quot;:&quot;http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781&quot;,&quot;headline&quot;:&quot;chesterchronicle_cheshire-fire-cadets-fly-nepal&quot;,&quot;primaryTag&quot;:&quot;Cheshire Fire and Rescue Service&quot;,&quot;publishDate&quot;:&quot;2017-10-20&quot;,&quot;firstPublishDate&quot;:&quot;2017-10-20|15:00&quot;,&quot;objectType&quot;:&quot;article&quot;,&quot;ownerSite&quot;:&quot;chesterchronicle&quot;},&quot;info&quot;:{&quot;hoursSincePublication&quot;:&quot;1&quot;,&quot;videos&quot;:[],&quot;hasLeadVideo&quot;:false},&quot;interaction&quot;:{&quot;nameId&quot;:&quot;13778781&quot;}}}">
<link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/withnail/scss/withnail.css?v=79acb1929fea28e6f960583eafc3e868"><link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/scss/marwood.css?v=3ea8fb2ab7f9dcf10a06080ca31da27a"><link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-static-html/scss/chameleon-static-html.css?v=4b15f635385af2ba200dc53ffb70d250"><link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/scss/partners.css?v=799fc34ed2b7db26f3c2e29e031e64c8">
<link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-video/scss/video.css?v=fffa56fb541f6083d491a7bf5f83c562">
<link rel="stylesheet" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/article-service/scss/article-service.css?v=25b7f84a886035430539dca6e542ad70">
<link rel="shortcut icon" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/publications/chesterchronicle/img/favicon.ico" type="image/x-icon"><link rel="stylesheet" type="text/css" href="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/publications/chesterchronicle/scss/chesterchronicle.css?v=1508422815">
<script>TMCONFIG = {"platform":"regionals","publicationId":30,"topSectionId":11165,"homepageId":11152,"sectionAncestorsIDs":[11170,11165,11152],"publication":"chesterchronicle","frontendRoot":"https://s2-prod.chesterchronicle.co.uk","frontendVersion":"1508422815","gigya":{"apikey":"3_hTaOdx_kO3Nl_fNTUssfsntVAxzVXMvSTbJ_31cQXClOyhXcfEw7Sqb-yi_KV32i","uniquifierUrl":"https://gigya-client.tm-awx.com/api/nicknameUniqueness"},"publicSectionParams":{"optaLiveFootballScoreCss":"https://secure.widget.cloud.opta.net/v3/css/v3.core.opta-widgets.css","commercial.integrations.taboola.enabled":"true","adDependencies":"[{\"name\":\"grapeshot.loaded\", \"emitter\": \"window\", \"timeout\":2000, \"pageTypeMatcher\":\"/article/\"}]","communicatorEndpoint":"https://comm-proxy.tm-awx.com/api/","partner.weather.targetUrl":"https://weather.com/redir?par=tm_chesterchronicle_widget&page=today&locale=en-GB&id=53.193392,-2.893075","commentsCssBundled":"true","partner.weather.apiKey":"d57dc3d50c821ac13ed5ee0d9efd3b01","optaLiveFootballScoreJs":"https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js","partner.madgex.hot-job-url":"http://www.chesterchronicle.co.uk/fish4data","pancake.modifications.section":"[{\"group\":\"featuredStories\",\"index\":0,\"max\":7},{\"group\":\"featuredStories\",\"index\":1,\"max\":7}]","partner.weather.weather-partnership-bar":"true","chronos.live-centre.url":"https://livecentreps-eb-prod.tm-awx.com","partner.madgex.hot-jobs":"true","partner.weather.apiUrl":"http://api.weather.com/v1/geocode/53.193392/-2.893075/observations/current.json?language=en-GB&units=m","search.googleCustomSearchEngineId":"015440420724022033189:jg4rq1apmfs","optaSubscriptionId":"a0388ad77c1977dc16697ca9c747dd0a"},"piano":{"appId":"","productionEnv":true,"enabled":false},"pluck":{"theme":"mirror"},"pageInfo":{"articleType":"news","displayInlineAds":"true"},"facebook":{"appId":"147857185406517"},"jotform":{"url":"https://jotform-competitions.tm-awx.com/","apikey":""},"mpulse":{"apikey":"JK25T-SPGEQ-J7STL-Z94H4-M8QKA"},"responsiveRequest":true,"optout":{"enabled":false},"cookiePolicy":{"url":"http://www.chesterchronicle.co.uk/cookie-policy/"}};</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict"},{}]},{},[1]);
//# sourceMappingURL=webfonts.min.js.map</script>
<script src="//assets.adobedtm.com/ad708e6ebc3df7970b1e4295ad1877b18b06f04f/satelliteLib-2ce6978cdc0bd4a63a115a542a6fd97a908d0648.js"></script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){var c=document.createElement("link");c.rel="stylesheet",c.href=a+"?v="+window.TMCONFIG.frontendVersion,b&&(c.onload=b),document.getElementsByTagName("HEAD")[0].appendChild(c)}window.$css=a}()},{}]},{},[1]);
//# sourceMappingURL=cssloader.min.js.map</script>
<script type="text/javascript">/*!
* $script.js JS loader & dependency manager
* https://github.com/ded/script.js
* (c) Dustin Diaz 2014 | License MIT
*/
(function(e,t){typeof module!="undefined"&&module.exports?module.exports=t():typeof define=="function"&&define.amd?define(t):this[e]=t()})("$script",function(){function p(e,t){for(var n=0,i=e.length;n<i;++n)if(!t(e[n]))return r;return 1}function d(e,t){p(e,function(e){return!t(e)})}function v(e,t,n){function g(e){return e.call?e():u[e]}function y(){if(!--h){u[o]=1,s&&s();for(var e in f)p(e.split("|"),g)&&!d(f[e],g)&&(f[e]=[])}}e=e[i]?e:[e];var r=t&&t.call,s=r?t:n,o=r?e.join(""):t,h=e.length;return setTimeout(function(){d(e,function t(e,n){if(e===null)return y();e=!n&&e.indexOf(".js")===-1&&!/^https?:\/\//.test(e)&&c?c+e+".js":e;if(l[e])return o&&(a[o]=1),l[e]==2?y():setTimeout(function(){t(e,!0)},0);l[e]=1,o&&(a[o]=1),m(e,y)})},0),v}function m(n,r){var i=e.createElement("script"),u;i.onload=i.onerror=i[o]=function(){if(i[s]&&!/^c|loade/.test(i[s])||u)return;i.onload=i[o]=null,u=1,l[n]=2,r()},i.async=1,i.src=h?n+(n.indexOf("?")===-1?"?":"&")+h:n,t.insertBefore(i,t.lastChild)}var e=document,t=e.getElementsByTagName("head")[0],n="string",r=!1,i="push",s="readyState",o="onreadystatechange",u={},a={},f={},l={},c,h;return v.get=m,v.order=function(e,t,n){(function r(i){i=e.shift(),e.length?v(i,r):v(i,t,n)})()},v.path=function(e){c=e},v.urlArgs=function(e){h=e},v.ready=function(e,t,n){e=e[i]?e:[e];var r=[];return!d(e,function(e){u[e]||r[i](e)})&&p(e,function(e){return u[e]})?t():!function(e){f[e]=f[e]||[],f[e][i](t),n&&n(r)}(e.join("|")),v},v.done=function(e){v([null],e)},v})</script>
<script type="text/javascript">!function a(b,c,d){function e(g,h){if(!c[g]){if(!b[g]){var i="function"==typeof require&&require;if(!h&&i)return i(g,!0);if(f)return f(g,!0);var j=new Error("Cannot find module '"+g+"'");throw j.code="MODULE_NOT_FOUND",j}var k=c[g]={exports:{}};b[g][0].call(k.exports,function(a){var c=b[g][1][a];return e(c||a)},k,k.exports,a,b,c,d)}return c[g].exports}for(var f="function"==typeof require&&require,g=0;g<d.length;g++)e(d[g]);return e}({1:[function(a,b,c){"use strict";!function(){function a(a,b){a&&b&&(window.BOOMR_onload=(new Date).getTime(),window.BOOMR.page_ready())}function b(){window.BOOMR.subscribe("before_beacon",function(){window.BOOMR.addVar({digitalData:JSON.stringify(window.digitalData)})})}var c;try{c=window.TMCONFIG.mpulse.apikey}catch(l){console.warn("Couldn't find mpulse api key: "+l)}if(c)if(document.addEventListener("onBoomerangLoaded",b),window.TMCONFIG.mpulse.event){window.BOOMR_config={autorun:!1};var d=!1,e=!1;window.addEventListener(window.TMCONFIG.mpulse.event,function(){d=!0,a(e,d)}),window.BOOMR_lstart=(new Date).getTime(),$script("//c.go-mpulse.net/boomerang/"+c,function(){e=!0,a(e,d)})}else{var f=function(a){k.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()};if(window.BOOMR&&window.BOOMR.version)return;var g,h,i,j=document.createElement("iframe"),k=window;k.addEventListener?k.addEventListener("load",f,!1):k.attachEvent&&k.attachEvent("onload",f),j.src="javascript:void(0)",j.title="",j.role="presentation",(j.frameElement||j).style.cssText="width:0;height:0;border:0;display:none;",i=document.getElementsByTagName("script")[0],i.parentNode.insertBefore(j,i);try{h=j.contentWindow.document}catch(l){g=document.domain,j.src="javascript:var d=document.open();d.domain='"+g+"';void(0);",h=j.contentWindow.document}h.open()._l=function(){var a=this.createElement("script");g&&(this.domain=g),a.id="boomr-if-as",a.src="//c.go-mpulse.net/boomerang/"+c,k.BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},h.write('<body onload="document._l();">'),h.close()}}()},{}]},{},[1]);
//# sourceMappingURL=mpulse.min.js.map</script>
<meta id="partnerConfig" name="partnerConfig" content="{&quot;buysell&quot;:{&quot;partnerName&quot;:&quot;buysell&quot;},&quot;book an ad&quot;:{&quot;partnerName&quot;:&quot;book an ad&quot;},&quot;family notices&quot;:{&quot;partnerName&quot;:&quot;family notices&quot;},&quot;jobs&quot;:{&quot;partnerName&quot;:&quot;Madgex&quot;},&quot;property&quot;:{&quot;partnerName&quot;:&quot;Drag &amp; Drop&quot;},&quot;dating&quot;:{&quot;partnerName&quot;:&quot;dating&quot;},&quot;public notices&quot;:{&quot;partnerName&quot;:&quot;public notices&quot;},&quot;motors&quot;:{&quot;partnerName&quot;:&quot;Pistonheads (Auto Car)&quot;},&quot;directory&quot;:{&quot;partnerName&quot;:&quot;Scoot/Directory&quot;},&quot;buy tickets&quot;:{&quot;partnerName&quot;:&quot;buy tickets&quot;}}"/>
<meta id="partnerFooterConfig" name="partnerFooterConfig" content="{&quot;partnerContentList&quot;:[]}"/>
</head>
<body class="article-page news" itemscope="itemscope" itemtype="http://schema.org/ReportageNewsArticle">
<header class="mod-header" data-mod="header" data-immediate="data-immediate"><div class="primary publication-theme-highlight"><a data-link-tracking="Header|MainLogo|Image|chesterchronicle" id="logo" href="/">chesterchronicle</a><a class="icon" id="hamburger" href="#">Load mobile navigation<span></span></a><nav class="primary"><section><ul data-level="1"><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|News" href="http://www.chesterchronicle.co.uk/news/">News</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest News" href="http://www.chesterchronicle.co.uk/news/">Latest News</a></li><li><a data-link-tracking="Header|DropDown|Text|Chester &amp;amp; Cheshire News" href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/">Chester &amp; Cheshire News</a></li><li><a data-link-tracking="Header|DropDown|Text|Crime" href="http://www.chesterchronicle.co.uk/all-about/crime">Crime</a></li><li><a data-link-tracking="Header|DropDown|Text|Education" href="http://www.chesterchronicle.co.uk/all-about/education">Education</a></li><li><a data-link-tracking="Header|DropDown|Text|Health" href="http://www.chesterchronicle.co.uk/news/health/">Health</a></li><li><a data-link-tracking="Header|DropDown|Text|Politics" href="http://www.chesterchronicle.co.uk/all-about/politics">Politics</a></li><li><a data-link-tracking="Header|DropDown|Text|Motors" href="http://www.chesterchronicle.co.uk/news/motoring/">Motors</a></li><li><a data-link-tracking="Header|DropDown|Text|History" href="http://www.chesterchronicle.co.uk/news/history/">History</a></li><li><a data-link-tracking="Header|DropDown|Text|Showbiz" href="http://www.chesterchronicle.co.uk/news/showbiz/">Showbiz</a></li><li><a data-link-tracking="Header|DropDown|Text|Traffic &amp;amp; Travel" href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|In Your Area" href="http://www.chesterchronicle.co.uk/in-your-area/">In Your Area</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|What's On" href="http://www.chesterchronicle.co.uk/whats-on/">What's On</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest What's On" href="http://www.chesterchronicle.co.uk/whats-on/whats-on-news/">Latest What's On</a></li><li><a data-link-tracking="Header|DropDown|Text|Arts &amp;amp; Culture" href="http://www.chesterchronicle.co.uk/whats-on/arts-culture-news/">Arts &amp; Culture</a></li><li><a data-link-tracking="Header|DropDown|Text|Family &amp;amp; Kids" href="http://www.chesterchronicle.co.uk/whats-on/family-kids-news/">Family &amp; Kids</a></li><li><a data-link-tracking="Header|DropDown|Text|Food &amp;amp; Drink" href="http://www.chesterchronicle.co.uk/whats-on/food-drink-news/">Food &amp; Drink</a></li><li><a data-link-tracking="Header|DropDown|Text|Comedy" href="http://www.chesterchronicle.co.uk/whats-on/comedy-news/">Comedy</a></li><li><a data-link-tracking="Header|DropDown|Text|Music &amp;amp; Nightlife" href="http://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/">Music &amp; Nightlife</a></li><li><a data-link-tracking="Header|DropDown|Text|Film &amp;amp; TV" href="http://www.chesterchronicle.co.uk/whats-on/film-news/">Film &amp; TV</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Chester FC" href="http://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></li><li class="has-children"><a data-link-tracking="Header|SectionLabel|Text|Sport" href="http://www.chesterchronicle.co.uk/sport/">Sport</a><ul data-level="2"><li><a data-link-tracking="Header|DropDown|Text|Latest Sport" href="http://www.chesterchronicle.co.uk/sport/">Latest Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Chester FC" href="http://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></li><li><a data-link-tracking="Header|DropDown|Text|Vauxhall Motors FC" href="http://www.chesterchronicle.co.uk/all-about/vauxhall-motors-fc">Vauxhall Motors FC</a></li><li><a data-link-tracking="Header|DropDown|Text|Football" href="http://www.chesterchronicle.co.uk/sport/football/">Football</a></li><li><a data-link-tracking="Header|DropDown|Text|Cheshire Phoenix" href="http://www.chesterchronicle.co.uk/all-about/cheshire-phoenix">Cheshire Phoenix</a></li><li><a data-link-tracking="Header|DropDown|Text|Rugby Union" href="http://www.chesterchronicle.co.uk/sport/rugby-union/">Rugby Union</a></li><li><a data-link-tracking="Header|DropDown|Text|Cricket" href="http://www.chesterchronicle.co.uk/sport/cricket/">Cricket</a></li><li><a data-link-tracking="Header|DropDown|Text|Amateur Sport" href="http://www.chesterchronicle.co.uk/sport/amateur-sport/">Amateur Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Junior Sport" href="http://www.chesterchronicle.co.uk/sport/junior-sport/">Junior Sport</a></li><li><a data-link-tracking="Header|DropDown|Text|Other Sport" href="http://www.chesterchronicle.co.uk/sport/other-sport/">Other Sport</a></li></ul><a class="icon toggle" href="#">Expand</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Ellesmere Port" href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Traffic &amp;amp; Travel" href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic &amp; Travel</a></li><li><a data-link-tracking="Header|SectionLabel|Text|Business" href="http://www.chesterchronicle.co.uk/news/business/">Business</a></li></ul></section></nav><div id="signin" data-mod="signin" data-immediate="data-immediate"><span class="label"><span class="icon"></span></span><span class="bubble-wrapper"><span class="name"></span><ul class="bubble"><li> <a id="sso-my-account" href="/profile/details/">My Account</a></li><li class="hidden sso-subscriptions"><a id="sso-subscriptions">Subscriptions</a></li><li> <a id="sso-logout">Sign Out</a></li></ul></span></div><div class="search"><button class="icon icon-search" id="search-icon" type="button"></button></div><div class="search-box hidden"><gcse:searchbox-only resultsUrl="http://www.chesterchronicle.co.uk/search/"></gcse:searchbox-only></div><div class="social-sites"><ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/chesterchronicle" target="_blank" data-provider="facebook" data-tracking="facebook|follow|top"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/ChesterChron" target="_blank" data-provider="twitter" data-tracking="twitter|follow|top"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/chesterchronicle" target="_blank" data-provider="instagram" data-tracking="instagram|follow|top"></a></li></ul></div></div><nav class="secondary" data-smooth-scroll="data-smooth-scroll"><section><ul class="click-track" data-level="1"><li><a href="https://www.fish4.co.uk/jobs/chester/">Jobs</a></li><li><a href="http://www.chesterchronicle.co.uk/news/motoring/">Motors</a></li><li><a href="http://www.chesterchronicle.co.uk/news/property/">Property</a></li><li><a href="http://www.chesterchronicle.co.uk/buy-sell-tell/business-directory/">Directory</a></li><li><a href="http://dating.chesterchronicle.co.uk/">Dating</a></li><li><a href="http://www.chesterchronicle.co.uk/buy-sell-tell/family-notices/">Family Notices</a></li><li><a href="http://www.chesterchronicle.co.uk/buysell">BuySell</a></li><li><a href="http://www.public-notices.co.uk/">Public Notices</a></li><li><a href="http://www.bookanad.com/regions/north-west-amp-north-wales/">Book an Ad</a></li><li><a href="http://www.chesterchronicle.co.uk/buy-sell-tell/buy-tickets/">Buy Tickets</a></li></ul></section></nav><nav class="footer"><section><ul data-level="1"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.chesterchronicle.co.uk/about-us/">About Us</a></li><li><a href="http://www.chesterchronicle.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.chesterchronicle.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.chesterchronicle.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.chesterchronicle.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.chesterchronicle.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.chesterchronicle.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.chesterchronicle.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.chesterchronicle.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.chesterchronicle.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.chesterchronicle.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.chesterchronicle.co.uk/">© 2017 Trinity Mirror Merseyside</a></li></ul></section></nav></header>
<main>
<nav class="breadcrumbs" xmlns:vocabulary="http://rdf.data-vocabulary.org/#"><ol><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a class="publication-theme-highlight publication-theme-icon" href="http://www.chesterchronicle.co.uk/" rel="vocabulary:url" property="vocabulary:title">Home</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.chesterchronicle.co.uk/news/" rel="vocabulary:url" property="vocabulary:title">News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/" rel="vocabulary:url" property="vocabulary:title">Chester &amp; Cheshire News</a></li><li class="publication-theme-border" typeof="vocabulary:Breadcrumb"><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-fire-and-rescue-service" rel="vocabulary:url" property="vocabulary:title">Cheshire Fire and Rescue Service</a></li></ol></nav>
<div itemprop="publisher" itemscope="itemscope" itemtype="https://schema.org/NewsMediaOrganization"><meta itemprop="name" content="chesterchronicle"/><meta itemprop="url" content="http://www.chesterchronicle.co.uk/"/><div itemprop="logo" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://s3-eu-west-1.amazonaws.com/trinity-images/logos/chesterchronicle.png"/><meta itemprop="width" content="320"/><meta itemprop="height" content="60"/></div></div><meta itemprop="mainEntityOfPage" content="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781"/><article class="article-main channel-news" data-mod="articleSso" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781"><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.chesterchronicle.co.uk/news/">News</a></div><h1 class="section-theme-background-indicator publication-font" itemprop="headline name">Cheshire fire cadets fly to Nepal to complete classroom project</h1><p itemprop="description">Group has tirelessly fundraised for two years to fund the project</p><div class="byline"><div class="sharebar" data-share-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-share-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781" data-context="share-bar-13778781" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13778781" data-stream-id="chesterchronicle-13778781"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Cheshire fire cadets fly to Nepal to complete classroom project" data-social-headline="Cheshire fire cadets fly to Nepal to complete classroom project" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781#ICID=sharebar_facebook" data-leadtext="Group has tirelessly fundraised for two years to fund the project" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-tracking="facebook|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Cheshire fire cadets fly to Nepal to complete classroom project" data-social-headline="Cheshire fire cadets fly to Nepal to complete classroom project" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781#ICID=sharebar_twitter" data-leadtext="Group has tirelessly fundraised for two years to fund the project" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-tracking="twitter|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Cheshire fire cadets fly to Nepal to complete classroom project" data-social-headline="Cheshire fire cadets fly to Nepal to complete classroom project" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781#ICID=sharebar_pinterest" data-leadtext="Group has tirelessly fundraised for two years to fund the project" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-tracking="pinterest|share|top"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Cheshire fire cadets fly to Nepal to complete classroom project" data-social-headline="Cheshire fire cadets fly to Nepal to complete classroom project" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781#ICID=sharebar_whatsapp" data-leadtext="Group has tirelessly fundraised for two years to fund the project" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-tracking="whatsapp|share|top"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div><div itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><meta itemprop="name" content="Sallie Ehlen"/><meta itemprop="sameAs" content="http://www.chesterchronicle.co.uk/authors/sallie-ehlen/"/></div><div class="article-information" itemprop="datePublished" content="2017-10-20T14:00:00Z"><div class="author-information-container"><div class="author"><a href="http://www.chesterchronicle.co.uk/authors/sallie-ehlen/" rel="author" data-method-continue="data-method-continue" data-reset-responsive-cookie="true">Sallie Ehlen</a></div></div><ul class="time-info"><li><time class="date-published" datetime="2017-10-20T14:00:00Z"></time>15:00, 20 OCT 2017</li><meta itemprop="dateModified" content="2017-10-20T14:00:00Z"/></ul></div><div class="article-type publication-font"><a class="channel-name section-theme-highlight" href="http://www.chesterchronicle.co.uk/news/">News</a></div></div><div class="article-wrapper"><div class="content-column"><figure class="in-article-image lead-article-image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://i3.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s615/JS133862667.jpg"/><meta itemprop="width" content="615"/><meta itemprop="height" content="409"/><img srcset="http://i3.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s508/JS133862667.jpg 508w, http://i3.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s810/JS133862667.jpg 810w" src="http://i3.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s615/JS133862667.jpg" alt="" content="http://i3.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s615/JS133862667.jpg"/><figcaption><span class="caption" itemprop="description">Cadets preparing for the four and a half day trek by climbing Snowden</span></figcaption></figure><div class="byline side-sharebar"><div class="sharebar" data-share-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-share-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781" data-context="share-bar-13778781" data-friendly-name="Share Bar Link Click" data-max-times-to-track-links="5" data-article-id="13778781" data-stream-id="chesterchronicle-13778781"><ul><li class="sharebar-provider"><a class="sharebar-icon icon facebook " title="Facebook" data-provider="facebook" data-title="Cheshire fire cadets fly to Nepal to complete classroom project" data-social-headline="Cheshire fire cadets fly to Nepal to complete classroom project" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781#ICID=sharebar_facebook" data-leadtext="Group has tirelessly fundraised for two years to fund the project" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-tracking="facebook|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon twitter " title="Twitter" data-provider="twitter" data-title="Cheshire fire cadets fly to Nepal to complete classroom project" data-social-headline="Cheshire fire cadets fly to Nepal to complete classroom project" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781#ICID=sharebar_twitter" data-leadtext="Group has tirelessly fundraised for two years to fund the project" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-tracking="twitter|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon pinterest " title="Pinterest" data-provider="pinterest" data-title="Cheshire fire cadets fly to Nepal to complete classroom project" data-social-headline="Cheshire fire cadets fly to Nepal to complete classroom project" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781#ICID=sharebar_pinterest" data-leadtext="Group has tirelessly fundraised for two years to fund the project" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-tracking="pinterest|share|side"></a></li><li class="sharebar-provider"><a class="sharebar-icon icon whatsapp hidden" title="Whatsapp" data-provider="whatsapp" data-title="Cheshire fire cadets fly to Nepal to complete classroom project" data-social-headline="Cheshire fire cadets fly to Nepal to complete classroom project" data-url="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781#ICID=sharebar_whatsapp" data-leadtext="Group has tirelessly fundraised for two years to fund the project" data-content-image="http://i2.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s1200/JS133862667.jpg" data-tracking="whatsapp|share|side"></a></li><li class="count-shares"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Share</span></li><li class="sharebar-comments"><a class="sharebar-icon icon comments" href="#comments-section" title="Comments"></a></li><li class="count-comments"><a href="#comments-section" title="Comments"><span class="count-num hidden">&nbsp;</span><span class="count-text initial">Comments</span></a></li></ul></div></div><div class="article-body" itemprop="articleBody"><form class="skinny-signup skinny-signup-top publication-theme-border" data-mod="skinnySignup" data-json="{&quot;mailingListId&quot;:&quot;39496&quot;,&quot;displayName&quot;:&quot;daily&quot;,&quot;contentId&quot;:9974416,&quot;endpointUrl&quot;:&quot;https://comm-proxy.tm-awx.com/api/publications/chesterchronicle/subscriptions/&quot;}"><span class="skinny-header">Get <strong class="name">daily</strong> updates directly to your <strong>inbox</strong></span><div class="skinny-form"><input type="text" placeholder="Enter your email"/><button class="publication-theme-button" type="submit">+ Subscribe</button><div class="confirm"><span>Thank you for subscribing!</span></div><span class="warning">Could not subscribe, try again later</span><span class="invalid">Invalid Email</span></div></form><p>A group of Cheshire Fire Cadets is heading to Nepal to help finish off much needed classrooms at a village school following two years of fundraising.</p> <p>They will fly from Manchester to Kathmandu on Saturday, October 21, before embarking on foot for four and a half days to trek through the Himalayas, to get to the village of Kangel.</p> <p>The group has raised the money for a project to build six classrooms on the side of a school in Kangel, which is in the Solukhumbu District in the Sagarmatha Zone of North-Eastern Nepal.</p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellesmere-port-princes-trust-team-13556578">Ellesmere Port Princes Trust team graduates in style</a></li>
</ul>
</aside> <p>Many children in this district work or take care of younger siblings or elderly relatives, so generally have no education. Working with the charity Classrooms in the Clouds (CitC), the group of 15 cadets and eight leaders have had to raise around &pound;80,000 themselves to fund the trip. This will pay for building of the classrooms, the group’s flights, accommodation and any equipment needed to finish off the school before it’s handed over to the village during a celebratory ceremony.</p> <figure class="in-article-image" data-mod="image" itemprop="image" itemscope="itemscope" itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://i1.chesterchronicle.co.uk/incoming/article13779116.ece/ALTERNATES/s615b/JS133862668.jpg" />
<meta itemprop="width" content="615" />
<meta itemprop="height" content="345" />
<div class="outer">
<div class="spacer" style="padding-top:56.10%;"></div>
<div class="mod-image">
<img data-src="http://i1.chesterchronicle.co.uk/incoming/article13779116.ece/ALTERNATES/s615b/JS133862668.jpg" alt="" content="http://i1.chesterchronicle.co.uk/incoming/article13779116.ece/ALTERNATES/s615b/JS133862668.jpg" />
</div>
</div>
<figcaption>
<span class="caption" itemprop="description">Cadets preparing for the four and a half day trek by climbing Snowden</span>
</figcaption>
</figure> <p>They will be accompanied by a doctor from the United Kingdom and will meet Dawa Geljen Sherpa and his team of Sherpas who will accompany the group while they are in Nepal.</p> <p>Head of prevention Nick Evans will be accompanying the group. He said: “So many people have helped us reach this point and without their generosity we wouldn’t be able to help these school children in Nepal. We would like to thank family, relatives, friends, as well as all the partner agencies and colleagues who have supported all the fundraising activities to enable us to raise the money for this trip.</p> <p> “We will be writing a daily blog while out in Nepal, which will be on our website <a href="http://www.cheshirefire.gov.uk" rel="nofollow">www.cheshirefire.gov.uk</a> so please take a look and see for yourself some of the photos and experiences that we will have along the journey.” </p> <aside class="read-more-links">
<h5 class="publication-theme-icon publication-theme-border">Read More</h5>
<ul>
<li><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/queens-school-pupils-help-make-13626002">Queen’s School pupils help make a difference in Peru</a></li>
</ul>
</aside> <p>This year three cadets and a leader from London Fire Brigade will also be accompanying the group on the trip.</p> <p> For more information about the project, visit <a href="http://www.cheshirefire.gov.uk" rel="nofollow">www.cheshirefire.gov.uk</a> . </p></div><div id="social-follow" data-mod="socialFollow"><ul id="social-headings"><li>Like us on <strong>Facebook</strong></li><li>Follow us on <strong>Twitter</strong></li><li>Daily <strong>Newsletter</strong></li></ul><div id="social-methods"><div class="facebook-share"><span class="icon facebook large"></span><div class="fb-like" data-href="https://www.facebook.com/chesterchronicle" data-layout="button_count" data-action="like" data-size="large" data-width="300" data-show-faces="false" data-share="false"></div><span class="page-name">chesterchronicle</span></div><div class="twitter-share" data-follow-url="https://twitter.com/intent/follow?screen_name=ChesterChron"><span class="icon twitter large"></span><ul><li><span class="icon twitter small"></span><a>Follow @ChesterChron</a></li></ul></div><div class="mail-share" data-endpointUrl="https://comm-proxy.tm-awx.com/api/publications/chesterchronicle/subscriptions/" data-mailingListId="39496"><strong><span class="icon mail small"></span>Subscribe to our Daily newsletter</strong><a id="enter-email">Enter email</a><span class="icon mail large"></span><input type="text" value="Email address..."/><a id="subscribe">Subscribe</a></div></div></div><div style="position:relative;"><a name="comments-section-return" style="position:absolute;top:-100px;"></a><a name="comments-section" style="position:absolute;top:-100px;"></a></div><div class="loading state-logout" id="comments-wrapper" data-stream-id="chesterchronicle-13778781" data-article-id="13778781" data-category-id="News" data-publication-url="http://www.mirror.co.uk/"><div class="comments-header"><span class="comment-count"></span><span id="comment-num"></span><span class="comments-header-title">Comments</span><div class="comments-loader"></div></div><div id="gigyaCommentPlugin-chesterchronicle-13778781"></div><div class="comments-footer"><span class="hidden" id="btn-show-more-comments">Show more comments</span></div></div><div class="tag-list"><span class="publication-theme-border publication-theme-icon">More On</span><ul><li><a class="publication-theme-button-highlight" href="http://www.chesterchronicle.co.uk/all-about/cheshire-fire-and-rescue-service">Cheshire Fire and Rescue Service</a></li></ul></div></div><aside class="related-column base-layout"></aside></div></article>
<!-- start of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->
<section data-mod="mostRead" data-immediate><div class="pancake publication-theme"><div data-mod="tabs"><ul class="tab-triggers section-theme-border"><li><button data-value="news" data-class="channel-news" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">News</button></li><li><button data-value="all" data-class="channel-all" data-tabset="mostReadMostRecent" data-active-class="section-theme-gradient">all</button></li></ul><div class="tab-content section-theme-inherit-background-indicator" data-value="news" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="news">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="news">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="news"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662"><img data-src="http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s615/stars.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong class="publication-font"><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662">Hollywood stars descend on Ellesmere Port for new movie</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662">Historic docks are backdrop for biopic of Lord of the Rings author JRR Tolkien  </a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s180/M56.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s458/M56.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s615/M56.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357">Bad weather causes problems for motorists on M56 and M53 in Cheshire</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357">Motorway down to just one lane from junctions 6-11</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s180/MFR_TCH_191115WIND_01.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s458/MFR_TCH_191115WIND_01.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s615/MFR_TCH_191115WIND_01.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-weather">Cheshire weather</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897">Storm Brian's on its way: Met Office issue urgent weather warning for fierce winds and torrential rain</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897">Loss of power and transport disruption is expected</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s180/george-2.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s458/george-2.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s615/george-2.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/halloween">Halloween</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666">The spine-tingling haunted happenings at one of Chester's best known pubs</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666">Screaming, crying and whistling have been heard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s180/cdr_chs_191017cows.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s458/cdr_chs_191017cows.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s615/cdr_chs_191017cows.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/m56">M56</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690">M56 forced to close in both directions after herd of COWS escaped from field</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690">Their rescue was an 'admira-bull' feat</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="news"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781"><img data-src="http://i3.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s615/JS133862667.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.chesterchronicle.co.uk/all-about/cheshire-fire-and-rescue-service">Cheshire Fire and Rescue Service</a></em><strong class="publication-font"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781">Cheshire fire cadets fly to Nepal to complete classroom project</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781">Group has tirelessly fundraised for two years to fund the project</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-couple-celebrated-70th-wedding-13777983"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13777985.ece/ALTERNATES/s180/Robert-and-Betty-Hughes-of-Dodleston-have-celebrated-their-70th-wedding-anniversary.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13777985.ece/ALTERNATES/s458/Robert-and-Betty-Hughes-of-Dodleston-have-celebrated-their-70th-wedding-anniversary.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13777985.ece/ALTERNATES/s615/Robert-and-Betty-Hughes-of-Dodleston-have-celebrated-their-70th-wedding-anniversary.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/dodleston">Dodleston</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-couple-celebrated-70th-wedding-13777983">Chester couple have celebrated their 70th wedding anniversary</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-couple-celebrated-70th-wedding-13777983">Betty and Robert Hughes are the longest standing residents in the village of Dodleston</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-council-leader-backs-new-13786597"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article13786625.ece/ALTERNATES/s180/baristas.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article13786625.ece/ALTERNATES/s458/baristas.jpg 458w" data-src="http://i3.chesterchronicle.co.uk/incoming/article13786625.ece/ALTERNATES/s615/baristas.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-city-centre">Chester City Centre</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-council-leader-backs-new-13786597">Chester council leader backs new cafe in bus interchange</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-council-leader-backs-new-13786597">Cheshire West and Chester Council shunned big chains in granting lease to small business</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/whats-on/cheshire-oaks-set-launch-christmas-13784915"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13785471.ece/ALTERNATES/s180/JS104544153.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13785471.ece/ALTERNATES/s458/JS104544153.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13785471.ece/ALTERNATES/s615/JS104544153.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/christmas">Christmas</a></em><strong><a href="http://www.chesterchronicle.co.uk/whats-on/cheshire-oaks-set-launch-christmas-13784915">Cheshire Oaks set to launch Christmas festivities</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/whats-on/cheshire-oaks-set-launch-christmas-13784915">Entertainment and explosive musical firework display will launch the festive season</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/decontamination-complete-former-chester-petrol-13785130"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13785672.ece/ALTERNATES/s180/garage.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13785672.ece/ALTERNATES/s458/garage.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13785672.ece/ALTERNATES/s615/garage.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/decontamination-complete-former-chester-petrol-13785130">Decontamination complete at former Chester petrol station </a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/decontamination-complete-former-chester-petrol-13785130">Abbots Park Service Station in Liverpool closed in late 2011 due to underground fuel leak</a></div></div></div></div></div></section></div></div><div class="tab-content section-theme-inherit-background-indicator" data-value="all" data-mod="tabs" data-tabset="mostReadMostRecent"><ul class="tab-triggers"><li><button class="section-theme-border" data-value="mostRead" data-tabset="all">Most Read</button></li><li><button class="section-theme-border" data-value="mostRecent" data-tabset="all">Most Recent</button></li></ul><div class="tab-content" data-value="mostRead" data-tabset="all"><section data-group="mostRead"><div class="pancake ensemble" data-group="mostRead" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/tickets-gary-barlows-delamere-gig-13786250"><img data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article13751407.ece/ALTERNATES/s615/GaryBarlowJPG.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.chesterchronicle.co.uk/all-about/gary-barlow">Gary Barlow</a></em><strong class="publication-font"><a href="http://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/tickets-gary-barlows-delamere-gig-13786250">Tickets for Gary Barlow's Delamere gig spark controversy – and they're not even officially on sale yet</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/tickets-gary-barlows-delamere-gig-13786250">Some fans have branded the inflated ticket prices 'absolute rubbish'</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s180/stars.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s458/stars.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s615/stars.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662">Hollywood stars descend on Ellesmere Port for new movie</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662">Historic docks are backdrop for biopic of Lord of the Rings author JRR Tolkien  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s180/M56.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s458/M56.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s615/M56.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357">Bad weather causes problems for motorists on M56 and M53 in Cheshire</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357">Motorway down to just one lane from junctions 6-11</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s180/MFR_TCH_191115WIND_01.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s458/MFR_TCH_191115WIND_01.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s615/MFR_TCH_191115WIND_01.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-weather">Cheshire weather</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897">Storm Brian's on its way: Met Office issue urgent weather warning for fierce winds and torrential rain</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897">Loss of power and transport disruption is expected</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s180/george-2.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s458/george-2.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s615/george-2.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/halloween">Halloween</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666">The spine-tingling haunted happenings at one of Chester's best known pubs</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666">Screaming, crying and whistling have been heard</a></div></div></div></div></div></section></div><div class="tab-content" data-value="mostRecent" data-tabset="all"><section data-group="mostRecent"><div class="pancake ensemble" data-group="mostRecent" data-group-index="0"><div class="teaser teaser-highlight"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/sport/football/football-news/tranmere-rovers-send-ex-chester-13790816"><img data-src="http://i2.chesterchronicle.co.uk/sport/article13790807.ece/ALTERNATES/s615/JS127763916.jpg"></a></figure><div class="inner"><em class="section-theme-highlight"><a class="section-theme-highlight" href="http://www.chesterchronicle.co.uk/all-about/chester-fc">Chester FC</a></em><strong class="publication-font"><a href="http://www.chesterchronicle.co.uk/sport/football/football-news/tranmere-rovers-send-ex-chester-13790816">Tranmere Rovers send ex-Chester FC striker James Alabi on loan to Dover Athletic</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/sport/football/football-news/tranmere-rovers-send-ex-chester-13790816">Alabi will join up with fellow former Blues frontman Kane Richards at Dover</a></div></div></div><div class="pancake"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s180/JS133862667.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s458/JS133862667.jpg 458w" data-src="http://i3.chesterchronicle.co.uk/incoming/article13779100.ece/ALTERNATES/s615/JS133862667.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-fire-and-rescue-service">Cheshire Fire and Rescue Service</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781">Cheshire fire cadets fly to Nepal to complete classroom project</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/cheshire-fire-cadets-fly-nepal-13778781">Group has tirelessly fundraised for two years to fund the project</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-couple-celebrated-70th-wedding-13777983"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13777985.ece/ALTERNATES/s180/Robert-and-Betty-Hughes-of-Dodleston-have-celebrated-their-70th-wedding-anniversary.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13777985.ece/ALTERNATES/s458/Robert-and-Betty-Hughes-of-Dodleston-have-celebrated-their-70th-wedding-anniversary.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13777985.ece/ALTERNATES/s615/Robert-and-Betty-Hughes-of-Dodleston-have-celebrated-their-70th-wedding-anniversary.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/dodleston">Dodleston</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-couple-celebrated-70th-wedding-13777983">Chester couple have celebrated their 70th wedding anniversary</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-couple-celebrated-70th-wedding-13777983">Betty and Robert Hughes are the longest standing residents in the village of Dodleston</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-council-leader-backs-new-13786597"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article13786625.ece/ALTERNATES/s180/baristas.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article13786625.ece/ALTERNATES/s458/baristas.jpg 458w" data-src="http://i3.chesterchronicle.co.uk/incoming/article13786625.ece/ALTERNATES/s615/baristas.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester-city-centre">Chester City Centre</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-council-leader-backs-new-13786597">Chester council leader backs new cafe in bus interchange</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-council-leader-backs-new-13786597">Cheshire West and Chester Council shunned big chains in granting lease to small business</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/whats-on/cheshire-oaks-set-launch-christmas-13784915"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13785471.ece/ALTERNATES/s180/JS104544153.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13785471.ece/ALTERNATES/s458/JS104544153.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13785471.ece/ALTERNATES/s615/JS104544153.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/christmas">Christmas</a></em><strong><a href="http://www.chesterchronicle.co.uk/whats-on/cheshire-oaks-set-launch-christmas-13784915">Cheshire Oaks set to launch Christmas festivities</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/whats-on/cheshire-oaks-set-launch-christmas-13784915">Entertainment and explosive musical firework display will launch the festive season</a></div></div></div></div></div></section></div></div></div></div></section>
<!-- end of widget id: 11801492, name: recirculationTeasers, view: mostReadAndMostRecent -->

<section class="top-stories section-theme-border"><div class="headline"><a class="publication-theme-indicator publication-font publication-theme-hover" href="/">Top Stories</a></div><section data-group="topStories"><div class="pancake quartet" data-group="topStories" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/decontamination-complete-former-chester-petrol-13785130"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13785672.ece/ALTERNATES/s180/garage.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13785672.ece/ALTERNATES/s220b/garage.jpg 220w, http://i2.chesterchronicle.co.uk/incoming/article13785672.ece/ALTERNATES/s270b/garage.jpg 270w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13785672.ece/ALTERNATES/s615/garage.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/decontamination-complete-former-chester-petrol-13785130">Decontamination complete at former Chester petrol station </a></strong><div class="comments-count" data-streamId="chesterchronicle-13785130" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/decontamination-complete-former-chester-petrol-13785130#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/decontamination-complete-former-chester-petrol-13785130">Abbots Park Service Station in Liverpool closed in late 2011 due to underground fuel leak</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/beeston-castle-one-countrys-spookiest-13785761"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article13528548.ece/ALTERNATES/s180/LJR_TCH_250517joustchs_04.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article13528548.ece/ALTERNATES/s220b/LJR_TCH_250517joustchs_04.jpg 220w, http://i3.chesterchronicle.co.uk/incoming/article13528548.ece/ALTERNATES/s270b/LJR_TCH_250517joustchs_04.jpg 270w" data-src="http://i3.chesterchronicle.co.uk/incoming/article13528548.ece/ALTERNATES/s615/LJR_TCH_250517joustchs_04.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/beeston-castle">Beeston Castle</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/beeston-castle-one-countrys-spookiest-13785761">Beeston Castle is one of the country's spookiest English Heritage sites</a></strong><div class="comments-count" data-streamId="chesterchronicle-13785761" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/beeston-castle-one-countrys-spookiest-13785761#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/beeston-castle-one-countrys-spookiest-13785761">Are you brave enough to pay a Halloween visit to this historic Cheshire landmark?</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-hawkins-bazaar-opens-business-13785647"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13785638.ece/ALTERNATES/s180/cdr_chs_191017hawkins.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13785638.ece/ALTERNATES/s220b/cdr_chs_191017hawkins.jpg 220w, http://i2.chesterchronicle.co.uk/incoming/article13785638.ece/ALTERNATES/s270b/cdr_chs_191017hawkins.jpg 270w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13785638.ece/ALTERNATES/s615/cdr_chs_191017hawkins.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/shopping-in-chester">Shopping in Chester</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-hawkins-bazaar-opens-business-13785647">Chester's Hawkin's Bazaar opens for business in former Disney Store</a></strong><div class="comments-count" data-streamId="chesterchronicle-13785647" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-hawkins-bazaar-opens-business-13785647#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-hawkins-bazaar-opens-business-13785647">Just in time for Christmas shopping</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-britains-talent-hopefuls-another-13783434"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13457826.ece/ALTERNATES/s180/Britains-Got-Talent-logo.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13457826.ece/ALTERNATES/s220b/Britains-Got-Talent-logo.jpg 220w, http://i2.chesterchronicle.co.uk/incoming/article13457826.ece/ALTERNATES/s270b/Britains-Got-Talent-logo.jpg 270w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13457826.ece/ALTERNATES/s615/Britains-Got-Talent-logo.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/britains-got-talent">Britain's Got Talent</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-britains-talent-hopefuls-another-13783434">Chester's Britain's Got Talent hopefuls get another chance to impress as auditions roll into Manchester</a></strong><div class="comments-count" data-streamId="chesterchronicle-13783434" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-britains-talent-hopefuls-another-13783434#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-britains-talent-hopefuls-another-13783434">Dozens of Chester hopefuls auditioned back in August</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s180/M56.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s220b/M56.jpg 220w, http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s270b/M56.jpg 270w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s615/M56.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357">Bad weather causes problems for motorists on M56 and M53 in Cheshire</a></strong><div class="comments-count" data-streamId="chesterchronicle-13786357" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357">Motorway down to just one lane from junctions 6-11</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/tickets-gary-barlows-delamere-gig-13786250"><img data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article13751407.ece/ALTERNATES/s180/GaryBarlowJPG.jpg 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article13751407.ece/ALTERNATES/s220b/GaryBarlowJPG.jpg 220w, https://i2-prod.liverpoolecho.co.uk/incoming/article13751407.ece/ALTERNATES/s270b/GaryBarlowJPG.jpg 270w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article13751407.ece/ALTERNATES/s615/GaryBarlowJPG.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/gary-barlow">Gary Barlow</a></em><strong><a href="http://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/tickets-gary-barlows-delamere-gig-13786250">Tickets for Gary Barlow's Delamere gig spark controversy – and they're not even officially on sale yet</a></strong><div class="comments-count" data-streamId="chesterchronicle-13786250" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/tickets-gary-barlows-delamere-gig-13786250#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/whats-on/music-nightlife-news/tickets-gary-barlows-delamere-gig-13786250">Some fans have branded the inflated ticket prices 'absolute rubbish'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s180/stars.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s220b/stars.jpg 220w, http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s270b/stars.jpg 270w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s615/stars.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662">Hollywood stars descend on Ellesmere Port for new movie</a></strong><div class="comments-count" data-streamId="chesterchronicle-13783662" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662">Historic docks are backdrop for biopic of Lord of the Rings author JRR Tolkien  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s180/MFR_TCH_191115WIND_01.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s220b/MFR_TCH_191115WIND_01.jpg 220w, http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s270b/MFR_TCH_191115WIND_01.jpg 270w" data-src="http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s615/MFR_TCH_191115WIND_01.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-weather">Cheshire weather</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897">Storm Brian's on its way: Met Office issue urgent weather warning for fierce winds and torrential rain</a></strong><div class="comments-count" data-streamId="chesterchronicle-13785897" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897">Loss of power and transport disruption is expected</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/lego-donates-20000-starter-kits-13782611"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article13783156.ece/ALTERNATES/s180/lego.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article13783156.ece/ALTERNATES/s220b/lego.jpg 220w, http://i1.chesterchronicle.co.uk/incoming/article13783156.ece/ALTERNATES/s270b/lego.jpg 270w" data-src="http://i1.chesterchronicle.co.uk/incoming/article13783156.ece/ALTERNATES/s615/lego.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-west-and-chester-council">Cheshire West and Chester Council</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/lego-donates-20000-starter-kits-13782611">LEGO donates 20,000 starter kits for children in Cheshire West</a></strong><div class="comments-count" data-streamId="chesterchronicle-13782611" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/lego-donates-20000-starter-kits-13782611#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/lego-donates-20000-starter-kits-13782611">Building bricks will be distributed by council's integrated early support and fostering and adoption services</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/northwich-declared-safest-large-town-13782899"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13710079.ece/ALTERNATES/s180/LJR_TCH_021017northwich.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13710079.ece/ALTERNATES/s220b/LJR_TCH_021017northwich.jpg 220w, http://i2.chesterchronicle.co.uk/incoming/article13710079.ece/ALTERNATES/s270b/LJR_TCH_021017northwich.jpg 270w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13710079.ece/ALTERNATES/s615/LJR_TCH_021017northwich.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/northwich">Northwich</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/northwich-declared-safest-large-town-13782899">Northwich declared the safest large town in the North West</a></strong><div class="comments-count" data-streamId="chesterchronicle-13782899" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/northwich-declared-safest-large-town-13782899#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/northwich-declared-safest-large-town-13782899">Town scores well for lack of violent crime and crime against property</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s180/cdr_chs_191017cows.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s220b/cdr_chs_191017cows.jpg 220w, http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s270b/cdr_chs_191017cows.jpg 270w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s615/cdr_chs_191017cows.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/m56">M56</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690">M56 forced to close in both directions after herd of COWS escaped from field</a></strong><div class="comments-count" data-streamId="chesterchronicle-13782690" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690">Their rescue was an 'admira-bull' feat</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s180/george-2.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s220b/george-2.jpg 220w, http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s270b/george-2.jpg 270w" data-src="http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s615/george-2.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/halloween">Halloween</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666">The spine-tingling haunted happenings at one of Chester's best known pubs</a></strong><div class="comments-count" data-streamId="chesterchronicle-13777666" data-mod="teaserCounter"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666#comments-section"><span class="count-number"></span></a></div><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666">Screaming, crying and whistling have been heard</a></div></div></div></div></section></section>
<!-- start of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->
<div class="hidden" id="recommendations"><section data-group="mostRead"><div class="pancake duet" data-group="mostRead" data-group-index="0"><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s180/stars.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s390/stars.jpg 390w, http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s458/stars.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13783896.ece/ALTERNATES/s615/stars.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/ellesmere-port">Ellesmere Port</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662">Hollywood stars descend on Ellesmere Port for new movie</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/showbiz/hollywood-stars-descend-ellesmere-port-13783662">Historic docks are backdrop for biopic of Lord of the Rings author JRR Tolkien  </a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s180/M56.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s390/M56.jpg 390w, http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s458/M56.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13346937.ece/ALTERNATES/s615/M56.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357">Bad weather causes problems for motorists on M56 and M53 in Cheshire</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/bad-weather-causes-problems-motorists-13786357">Motorway down to just one lane from junctions 6-11</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s180/MFR_TCH_191115WIND_01.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s390/MFR_TCH_191115WIND_01.jpg 390w, http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s458/MFR_TCH_191115WIND_01.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article10475102.ece/ALTERNATES/s615/MFR_TCH_191115WIND_01.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-weather">Cheshire weather</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897">Storm Brian's on its way: Met Office issue urgent weather warning for fierce winds and torrential rain</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/storm-brians-way-met-office-13785897">Loss of power and transport disruption is expected</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s180/george-2.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s390/george-2.jpg 390w, http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s458/george-2.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article13090723.ece/ALTERNATES/s615/george-2.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/halloween">Halloween</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666">The spine-tingling haunted happenings at one of Chester's best known pubs</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/spine-tingling-haunted-happenings-one-13777666">Screaming, crying and whistling have been heard</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s180/cdr_chs_191017cows.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s390/cdr_chs_191017cows.jpg 390w, http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s458/cdr_chs_191017cows.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13782689.ece/ALTERNATES/s615/cdr_chs_191017cows.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/m56">M56</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690">M56 forced to close in both directions after herd of COWS escaped from field</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/m56-forced-close-both-directions-13782690">Their rescue was an 'admira-bull' feat</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/contractor-sought-build-5m-chester-13778780"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13778817.ece/ALTERNATES/s180/bumpers.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13778817.ece/ALTERNATES/s390/bumpers.jpg 390w, http://i4.chesterchronicle.co.uk/incoming/article13778817.ece/ALTERNATES/s458/bumpers.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13778817.ece/ALTERNATES/s615/bumpers.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-west-and-chester-council">Cheshire West and Chester Council</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/contractor-sought-build-5m-chester-13778780">Contractor sought to build £5m Chester industrial park</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/contractor-sought-build-5m-chester-13778780">Work starts on redevelopment site which used to be waste depot</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/showbiz/apprentice-candidate-andrew-brady-dishes-13779928"><img data-srcset="http://i1.manchestereveningnews.co.uk/incoming/article13674335.ece/ALTERNATES/s180/The-Apprentice-2017-Andrew-Brady-1076692.jpg 180w, http://i1.manchestereveningnews.co.uk/incoming/article13674335.ece/ALTERNATES/s390/The-Apprentice-2017-Andrew-Brady-1076692.jpg 390w, http://i1.manchestereveningnews.co.uk/incoming/article13674335.ece/ALTERNATES/s458/The-Apprentice-2017-Andrew-Brady-1076692.jpg 458w" data-src="http://i1.manchestereveningnews.co.uk/incoming/article13674335.ece/ALTERNATES/s615/The-Apprentice-2017-Andrew-Brady-1076692.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/the-apprentice">The Apprentice</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/showbiz/apprentice-candidate-andrew-brady-dishes-13779928">The Apprentice candidate Andrew Brady dishes the dirt on his newfound fame, love life and Lord Sugar</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/showbiz/apprentice-candidate-andrew-brady-dishes-13779928">But he's remaining tight-lipped as to who gets 'hired'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/lego-donates-20000-starter-kits-13782611"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article13783156.ece/ALTERNATES/s180/lego.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article13783156.ece/ALTERNATES/s390/lego.jpg 390w, http://i1.chesterchronicle.co.uk/incoming/article13783156.ece/ALTERNATES/s458/lego.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article13783156.ece/ALTERNATES/s615/lego.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-west-and-chester-council">Cheshire West and Chester Council</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/lego-donates-20000-starter-kits-13782611">LEGO donates 20,000 starter kits for children in Cheshire West</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/lego-donates-20000-starter-kits-13782611">Building bricks will be distributed by council's integrated early support and fostering and adoption services</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-hit-bus-strike-tomorrow-13781387"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article12877173.ece/ALTERNATES/s180/JS116607493.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article12877173.ece/ALTERNATES/s390/JS116607493.jpg 390w, http://i2.chesterchronicle.co.uk/incoming/article12877173.ece/ALTERNATES/s458/JS116607493.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article12877173.ece/ALTERNATES/s615/JS116607493.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/traffic-and-travel">Traffic and Travel</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-hit-bus-strike-tomorrow-13781387">Chester to be hit by bus strike tomorrow</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chester-hit-bus-strike-tomorrow-13781387">Arriva bus drivers to walk out for 24 hours from 3.30am</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/vile-murderer-who-killed-young-13774306"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article13774271.ece/ALTERNATES/s180/JS133845389.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article13774271.ece/ALTERNATES/s390/JS133845389.jpg 390w, http://i1.chesterchronicle.co.uk/incoming/article13774271.ece/ALTERNATES/s458/JS133845389.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article13774271.ece/ALTERNATES/s615/JS133845389.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/vile-murderer-who-killed-young-13774306">'Vile' murderer who killed young mum Ellia Arathoon and set fire to her body is jailed for life</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/vile-murderer-who-killed-young-13774306">Craig Procter put tragic Ellia's body in a suitcase before 'wheeling it through the streets to a makeshift grave'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/how-mersey-gateway-tolls-paid-13387216"><img data-srcset="http://i1.chesterchronicle.co.uk/incoming/article12880709.ece/ALTERNATES/s180/JS116693816.jpg 180w, http://i1.chesterchronicle.co.uk/incoming/article12880709.ece/ALTERNATES/s390/JS116693816.jpg 390w, http://i1.chesterchronicle.co.uk/incoming/article12880709.ece/ALTERNATES/s458/JS116693816.jpg 458w" data-src="http://i1.chesterchronicle.co.uk/incoming/article12880709.ece/ALTERNATES/s615/JS116693816.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/frodsham-and-helsby">Frodsham and Helsby</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/how-mersey-gateway-tolls-paid-13387216">This is how Mersey Gateway tolls will be paid if you don't have an account</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/how-mersey-gateway-tolls-paid-13387216">Anyone who does not pay within the time limit will be hit with a £40 fine</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/staff-chester-furniture-shop-convinced-13767422"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article13766988.ece/ALTERNATES/s180/cdr_chs_161017sofaworkshop.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article13766988.ece/ALTERNATES/s390/cdr_chs_161017sofaworkshop.jpg 390w, http://i3.chesterchronicle.co.uk/incoming/article13766988.ece/ALTERNATES/s458/cdr_chs_161017sofaworkshop.jpg 458w" data-src="http://i3.chesterchronicle.co.uk/incoming/article13766988.ece/ALTERNATES/s615/cdr_chs_161017sofaworkshop.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/staff-chester-furniture-shop-convinced-13767422">Staff at Chester furniture shop are convinced they have seen the ghost of young boy</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/staff-chester-furniture-shop-convinced-13767422">A little boy is thought to have died in the Watergate Street building centuries ago</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/hot-heels-ophelia-storm-brian-13777205"><img data-srcset="https://i2-prod.liverpoolecho.co.uk/incoming/article13658401.ece/ALTERNATES/s180/sept_20_super_storm_3-1.png 180w, https://i2-prod.liverpoolecho.co.uk/incoming/article13658401.ece/ALTERNATES/s390/sept_20_super_storm_3-1.png 390w, https://i2-prod.liverpoolecho.co.uk/incoming/article13658401.ece/ALTERNATES/s458/sept_20_super_storm_3-1.png 458w" data-src="https://i2-prod.liverpoolecho.co.uk/incoming/article13658401.ece/ALTERNATES/s615/sept_20_super_storm_3-1.png"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/cheshire-weather">Cheshire weather</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/hot-heels-ophelia-storm-brian-13777205">Hot on the heels of Ophelia, Storm BRIAN is set to batter UK</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/hot-heels-ophelia-storm-brian-13777205">Just when we thought it was over...</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-britains-talent-hopefuls-another-13783434"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13457826.ece/ALTERNATES/s180/Britains-Got-Talent-logo.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13457826.ece/ALTERNATES/s390/Britains-Got-Talent-logo.jpg 390w, http://i2.chesterchronicle.co.uk/incoming/article13457826.ece/ALTERNATES/s458/Britains-Got-Talent-logo.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13457826.ece/ALTERNATES/s615/Britains-Got-Talent-logo.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/britains-got-talent">Britain's Got Talent</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-britains-talent-hopefuls-another-13783434">Chester's Britain's Got Talent hopefuls get another chance to impress as auditions roll into Manchester</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/chesters-britains-talent-hopefuls-another-13783434">Dozens of Chester hopefuls auditioned back in August</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellia-arathoons-devastated-parents-say-13774837"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article12342291.ece/ALTERNATES/s180/JS107715824.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article12342291.ece/ALTERNATES/s390/JS107715824.jpg 390w, http://i4.chesterchronicle.co.uk/incoming/article12342291.ece/ALTERNATES/s458/JS107715824.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article12342291.ece/ALTERNATES/s615/JS107715824.jpg"></a><div class="video-icon section-theme-border section-theme"></div></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/crime">Crime</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellia-arathoons-devastated-parents-say-13774837">Ellia Arathoon's devastated parents say killer Craig Procter has 'ruined' their family</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/ellia-arathoons-devastated-parents-say-13774837">'So many people's lives have changed in a horrific way'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/not-long-now-until-opening-13753362"><img data-srcset="http://i4.chesterchronicle.co.uk/incoming/article13753378.ece/ALTERNATES/s180/spave.jpg 180w, http://i4.chesterchronicle.co.uk/incoming/article13753378.ece/ALTERNATES/s390/spave.jpg 390w, http://i4.chesterchronicle.co.uk/incoming/article13753378.ece/ALTERNATES/s458/spave.jpg 458w" data-src="http://i4.chesterchronicle.co.uk/incoming/article13753378.ece/ALTERNATES/s615/spave.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/chester">Chester</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/not-long-now-until-opening-13753362">Not long now until opening of Chester branch of kids party venue Spavens</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/not-long-now-until-opening-13753362">One of the most popular children's party venues in the area opens next month</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/northwich-declared-safest-large-town-13782899"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13710079.ece/ALTERNATES/s180/LJR_TCH_021017northwich.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13710079.ece/ALTERNATES/s390/LJR_TCH_021017northwich.jpg 390w, http://i2.chesterchronicle.co.uk/incoming/article13710079.ece/ALTERNATES/s458/LJR_TCH_021017northwich.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13710079.ece/ALTERNATES/s615/LJR_TCH_021017northwich.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/northwich">Northwich</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/northwich-declared-safest-large-town-13782899">Northwich declared the safest large town in the North West</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/northwich-declared-safest-large-town-13782899">Town scores well for lack of violent crime and crime against property</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/stylish-scandi-homeware-shop-opens-13768460"><img data-srcset="http://i2.chesterchronicle.co.uk/incoming/article13655226.ece/ALTERNATES/s180/cdr_chs_210917sostrene.jpg 180w, http://i2.chesterchronicle.co.uk/incoming/article13655226.ece/ALTERNATES/s390/cdr_chs_210917sostrene.jpg 390w, http://i2.chesterchronicle.co.uk/incoming/article13655226.ece/ALTERNATES/s458/cdr_chs_210917sostrene.jpg 458w" data-src="http://i2.chesterchronicle.co.uk/incoming/article13655226.ece/ALTERNATES/s615/cdr_chs_210917sostrene.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/grosvenor-shopping-centre">Grosvenor Shopping Centre</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/stylish-scandi-homeware-shop-opens-13768460">This stylish Scandi homeware shop opens in Chester this week – and prices start at just 10p</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/stylish-scandi-homeware-shop-opens-13768460">Søstrene Grene is affectionately called the 'small IKEA'</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/clocks-go-back-2017-13738046"><img data-srcset="https://i2-prod.dailypost.co.uk/incoming/article10783611.ece/ALTERNATES/s180/CS70751107.jpg 180w, https://i2-prod.dailypost.co.uk/incoming/article10783611.ece/ALTERNATES/s390/CS70751107.jpg 390w, https://i2-prod.dailypost.co.uk/incoming/article10783611.ece/ALTERNATES/s458/CS70751107.jpg 458w" data-src="https://i2-prod.dailypost.co.uk/incoming/article10783611.ece/ALTERNATES/s615/CS70751107.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/whats-on">What's On</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/clocks-go-back-2017-13738046">When do the clocks go back in 2017?</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/clocks-go-back-2017-13738046">Not long before the nights start to get darker even earlier</a></div></div></div><div class="teaser"><figure data-mod="image"><div class="spacer" style="padding-top:66.50%;"></div><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/elton-man-charged-historic-rape-13769057"><img data-srcset="http://i3.chesterchronicle.co.uk/incoming/article5666783.ece/ALTERNATES/s180/MOLD-LAW-COURTS.jpg 180w, http://i3.chesterchronicle.co.uk/incoming/article5666783.ece/ALTERNATES/s390/MOLD-LAW-COURTS.jpg 390w, http://i3.chesterchronicle.co.uk/incoming/article5666783.ece/ALTERNATES/s458/MOLD-LAW-COURTS.jpg 458w" data-src="http://i3.chesterchronicle.co.uk/incoming/article5666783.ece/ALTERNATES/s615/MOLD-LAW-COURTS.jpg"></a></figure><div class="inner"><em><a href="http://www.chesterchronicle.co.uk/all-about/courts">Courts</a></em><strong><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/elton-man-charged-historic-rape-13769057">Elton man charged with historic rape</a></strong><div class="description"><a href="http://www.chesterchronicle.co.uk/news/chester-cheshire-news/elton-man-charged-historic-rape-13769057">James Terence Butler, 62, accused of offence in the 1980s</a></div></div></div></div></section></div>
<!-- end of widget id: 12531353, name: recirculationTeasers, view: mostReadAndMostRecent -->

</main>
<div class="widget code html widget-editable viziwyg-section-39129 inpage-widget-12079270" >
<div id="gpt-top-lb"></div>
</div>
<footer><ul id="section-links"><li><a href="http://www.chesterchronicle.co.uk/news/">News</a></li><li><a href="http://www.chesterchronicle.co.uk/whats-on/">What's On</a></li><li><a href="http://www.chesterchronicle.co.uk/sport/">Sport</a></li><li><a href="http://www.chesterchronicle.co.uk/lifestyle/">Lifestyle</a></li></ul><div class="social-links"><h4>Follow us<ul><li><a class="icon facebook" title="facebook" href="https://www.facebook.com/chesterchronicle" target="_blank" data-provider="facebook" data-tracking="facebook|follow|bottom"></a></li><li><a class="icon twitter" title="twitter" href="https://twitter.com/ChesterChron" target="_blank" data-provider="twitter" data-tracking="twitter|follow|bottom"></a></li><li><a class="icon instagram" title="instagram" href="https://www.instagram.com/chesterchronicle" target="_blank" data-provider="instagram" data-tracking="instagram|follow|bottom"></a></li></ul></h4></div><ul id="utility-links"><li><a href="https://www.inyourarea.co.uk/">InYourArea</a></li><li><a href="http://www.chesterchronicle.co.uk/about-us/">About Us</a></li><li><a href="http://www.chesterchronicle.co.uk/advertising/">Advertise with Us</a></li><li><a href="http://www.chesterchronicle.co.uk/contact-us/">Contact Us</a></li><li><a href="http://www.chesterchronicle.co.uk/rss-feeds/">RSS Feeds</a></li><li><a href="http://www.chesterchronicle.co.uk/terms-conditions/">Terms &amp; Conditions</a></li><li><a href="https://goaltime.contagioussports.com/">Goal Time</a></li><li><a href="http://www.chesterchronicle.co.uk/how-to-complain/">How to Complain</a></li><li><a href="http://www.chesterchronicle.co.uk/cookie-policy/">Cookie Policy</a></li><li><a href="http://www.chesterchronicle.co.uk/google-survey/">Google Survey</a></li><li><a href="http://www.chesterchronicle.co.uk/rules/">Competition Rules</a></li><li><a href="http://www.chesterchronicle.co.uk/corrections-clarifications/">Corrections and Clarifications</a></li><li><a href="http://www.chesterchronicle.co.uk/privacy-policy/">Privacy Policy</a></li><li><a href="http://www.chesterchronicle.co.uk/">© 2017 Trinity Mirror Merseyside</a></li><li></li></ul></footer>
<div class="mod-cookiepolicy publication-theme-border" data-mod="cookiepolicy" data-immediate><div class="inner"><span>This website uses cookies. Using this website means you are okay with this but you can find out more and learn how to manage your cookie choices <a class="send-event" id="agree-policy" target="_blank" href="http://www.chesterchronicle.co.uk/cookie-policy/">here</a>.</span><a class="close icon send-event" href="#close-overlay">Close cookie policy overlay</a></div></div>
<script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/marwood/TM/js/homepage.min.js?v=2527dec803dee702251fa17c97134c0f"></script><script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-partnership-widgets/js/partner.min.js?v=93d260677ad1a123ec57483c61d35d7f"></script><script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/withnail/scriptsCore/js/withnail.min.js?v=4a4a23321fc4c2e6a2f24fb6a7ababc7"></script><script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-static-html/js/chameleon-static-html.min.js?v=079d45c770766acc774769e2c6eb4b4d"></script>
<script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/chameleon-video/js/video.min.js?v=3d57f0a7e3d0b3e04259df53491e0f95" defer></script>
<script src="https://s2-prod.chesterchronicle.co.uk/@trinitymirrordigital/article-service/js/article-service.min.js?v=076c0abbec0b8ae8580354f5050bea59" defer></script>
<script>if(!_satellite.pageBottomFired) {_satellite.pageBottom();}</script>
</body>
</html>
